<!DOCTYPE html>

<html lang="en-US">

<head>
  <meta http-equiv="content-type" content="text/html;charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, minimum-scale=1.0" />
  <meta property="fb:pages" content="1797590283821718" />

  <!-- Google Tag Manager -->
  <script data-rocketlazyloadscript='data:text/javascript;base64,DQogIChmdW5jdGlvbih3LCBkLCBzLCBsLCBpKSB7DQogICAgd1tsXSA9IHdbbF0gfHwgW107DQogICAgd1tsXS5wdXNoKHsNCiAgICAgICdndG0uc3RhcnQnOiBuZXcgRGF0ZSgpLmdldFRpbWUoKSwNCiAgICAgIGV2ZW50OiAnZ3RtLmpzJw0KICAgIH0pOw0KICAgIHZhciBmID0gZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwNCiAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyksDQogICAgICBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsNCiAgICBqLmFzeW5jID0gdHJ1ZTsNCiAgICBqLnNyYyA9DQogICAgICAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7DQogICAgZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLCBmKTsNCiAgfSkod2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLVdaN1M2TTUnKTsNCiAg' ></script>
  <!-- End Google Tag Manager -->

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="57x57"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/android-chrome-192x192.png"
    sizes="192x192" />
  <link rel="icon" type="image/png"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/favicon-128.png" sizes="128x128" />
  <link rel="icon" type="image/png"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/favicon-196x196.png"
    sizes="196x196" />
  <link rel="mask-icon" color="#ffffff"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/wmp.svg" />
  <link rel="shortcut icon"
    href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/favicon.ico" />
  <meta name="application-name" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/chd-theme" />
  <meta name="msapplication-TileColor" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/#77896d" />
  <meta name="msapplication-TileImage"
    content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo"
    content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo"
    content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo"
    content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo"
    content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/mstile-310x310.png" />
  <meta name="msapplication-config"
    content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon/browserconfig.xml" />
  <meta name="theme-color" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/#ffffff" />

  <link rel="alternate" hreflang="en" href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>36-Year-Old Doctor Dies After Second Dose of COVID Vaccine &bull; Children&#039;s Health Defense</title>
	<meta name="description" content="News reports attributed Dr. Barton Williams’ death to multisystem inflammatory syndrome (MIS-A) caused by asymptomatic COVID, though he never tested positive for the virus." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="36-Year-Old Doctor Dies After Second Dose of COVID Vaccine &bull; Children&#039;s Health Defense" />
	<meta property="og:description" content="News reports attributed Dr. Barton Williams’ death to multisystem inflammatory syndrome (MIS-A) caused by asymptomatic COVID, though he never tested positive for the virus." />
	<meta property="og:url" content="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/" />
	<meta property="og:site_name" content="Children&#039;s Health Defense" />
	<meta property="article:publisher" content="https://www.facebook.com/ChildrensHealthDefense/" />
	<meta property="og:image" content="https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="833" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@ChildrensHD" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://childrenshealthdefense.org/#organization","name":"Children's Health Defense","url":"https://childrenshealthdefense.org/","sameAs":["https://www.facebook.com/ChildrensHealthDefense/","https://www.instagram.com/childrenshealthdefense/","https://www.youtube.com/c/ChildrensHealthDefense","https://twitter.com/ChildrensHD"],"logo":{"@type":"ImageObject","@id":"https://childrenshealthdefense.org/#logo","inLanguage":"en-US","url":"https://childrenshealthdefense.org/wp-content/uploads/chd-logo-featured-image.png","width":800,"height":417,"caption":"Children's Health Defense"},"image":{"@id":"https://childrenshealthdefense.org/#logo"}},{"@type":"WebSite","@id":"https://childrenshealthdefense.org/#website","url":"https://childrenshealthdefense.org/","name":"Children&#039;s Health Defense","description":"Help Children\u2019s Health Defense and RFK, Jr. end the epidemic of poor health plaguing our children.","publisher":{"@id":"https://childrenshealthdefense.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://childrenshealthdefense.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#primaryimage","inLanguage":"en-US","url":"https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature.jpg","width":1600,"height":833,"caption":"Dr. Barton Williams"},{"@type":"WebPage","@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#webpage","url":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/","name":"36-Year-Old Doctor Dies After Second Dose of COVID Vaccine &bull; Children&#039;s Health Defense","isPartOf":{"@id":"https://childrenshealthdefense.org/#website"},"primaryImageOfPage":{"@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#primaryimage"},"datePublished":"2021-02-12T22:47:46+00:00","dateModified":"2021-02-12T22:47:46+00:00","description":"News reports attributed Dr. Barton Williams\u2019 death to multisystem inflammatory syndrome (MIS-A) caused by asymptomatic COVID, though he never tested positive for the virus.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#article","isPartOf":{"@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#webpage"},"author":{"@id":"https://childrenshealthdefense.org/#/schema/person/0fa0992e36f8e2b613a83c5d0b9bfd54"},"headline":"36-Year-Old Doctor Dies After Second Dose of COVID Vaccine","datePublished":"2021-02-12T22:47:46+00:00","dateModified":"2021-02-12T22:47:46+00:00","mainEntityOfPage":{"@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#webpage"},"commentCount":0,"publisher":{"@id":"https://childrenshealthdefense.org/#organization"},"image":{"@id":"https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#primaryimage"},"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#respond"]}]},{"@type":"Person","@id":"https://childrenshealthdefense.org/#/schema/person/0fa0992e36f8e2b613a83c5d0b9bfd54","name":"Aerowenn Hunter","image":{"@type":"ImageObject","@id":"https://childrenshealthdefense.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8cde611dfc424eca66cfb97741c08b2e?s=96&d=mm&r=g","caption":"Aerowenn Hunter"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Children&#039;s Health Defense &raquo; Feed" href="https://childrenshealthdefense.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Children&#039;s Health Defense &raquo; Comments Feed" href="https://childrenshealthdefense.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Children&#039;s Health Defense &raquo; 36-Year-Old Doctor Dies After Second Dose of COVID Vaccine Comments Feed" href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://childrenshealthdefense.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://childrenshealthdefense.org/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo_discount_rules_front_end-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woo-discount-rules/v1/assets/css/woo_discount_rules.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//childrenshealthdefense.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://childrenshealthdefense.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.6.0' type='text/css' media='all' />
<style id='sliderpro-plugin-style-inline-css' type='text/css'>
.slider-pro img {
     max-width: none;
}
.slider-text {
	color: #fff;
	display: block;
	font-family: 'Merriweather', serif;
	font-weight: 400;
	line-height: 130%;
	text-align: center;
	text-shadow: 1px 1px 2px rgba(0, 0, 0, 0.9);
}

/* #1 ===== == = === 20em (320px) === = == === */

@media only screen and (min-width : 20em) {
	.slider-text {
        font-size: 1em; 
	}
}

/* #2 ===== == = === 30em (480px) === = == === */

@media only screen and (min-width : 30em) {
	.slider-text {
        font-size: 1em;
    }
}

/* #3 ===== == = === 37.5em (600px) === = == == */

@media only screen and (min-width: 37.5em) {
	.slider-text {
        font-size: 1.2em;
    }	
}

/* #4 ===== == = === 48em (768px) === = == ==== */

@media only screen and (min-width : 48em) {
	.slider-text {
        font-size: 1.9em;
        padding-bottom:30px;
    }
}

/* #5 ===== == = === 56.25em (900px) === = == = */

@media only screen and (min-width : 56.25em) {
	.slider-text {
        font-size: 2em; 
        padding-bottom:40px;
	}
}

/* #6 ===== == = === 68.75em (1100px) === = ==  */

@media only screen and (min-width : 68.75em) {
	.slider-text {
       font-size: 2.2em;
        padding-bottom:50px;
    }
}
</style>
<link rel='stylesheet' id='normalize-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/normalize.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/base.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='template-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/template.css?ver=1610617568' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/menu-only.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/style.css?ver=1612392532' type='text/css' media='all' />
<link rel='stylesheet' id='breakpoints-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/breakpoints.css?ver=1610617567' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='good-grid-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/walters-grid.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-styles-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/slicknav.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/dist/main.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://childrenshealthdefense.org/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://childrenshealthdefense.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//childrenshealthdefense.org/wp-content/uploads/pum/pum-site-styles.css?generated=1612300426&#038;ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/datepicker.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gaddon_form_settings_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/includes/addon/css/gaddon_settings.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/childrenshealthdefense.org\/wp-admin\/admin-ajax.php","nonce":"89dabc5299","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.0' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.22' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.22' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.22' id='gform_placeholder-js'></script>
<script type='text/javascript' defer src='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/childrenshealthdefense.org\/wp-admin\/admin-ajax.php","security":"5f8b2d66da","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://childrenshealthdefense.org/wp-json/" /><link rel="alternate" type="application/json" href="https://childrenshealthdefense.org/wp-json/wp/v2/defender/108259" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://childrenshealthdefense.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://childrenshealthdefense.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<meta name="generator" content="WooCommerce 4.9.2" />
<link rel='shortlink' href='https://childrenshealthdefense.org/?p=108259' />
<link rel="alternate" type="application/json+oembed" href="https://childrenshealthdefense.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchildrenshealthdefense.org%2Fdefender%2Fdoctor-dies-second-dose-covid-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://childrenshealthdefense.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchildrenshealthdefense.org%2Fdefender%2Fdoctor-dies-second-dose-covid-vaccine%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.9 stt:37,1,4,3,27,2;" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://childrenshealthdefense.org/wp-content/plugins";
var cffajaxurl = "https://childrenshealthdefense.org/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>

<style>
.printomatictext {
  margin-left: 5px;
}
</style>

		<!-- CPT UI Extended Customizer CSS -->
		<style type="text/css" id="cpt-ui-extended-css">
																										</style>
		<!-- /CPT UI Extended Customizer CSS -->

			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			@media all and (max-width:899px) {
header #header-main .menu-header-menu-container ul#menu-header-menu a {
    font-size: 9px;
}
}
header #header-main .menu-header-menu-container ul#menu-header-menu ul.sub-menu {
    padding: 0;
}
.call-outs.research .cell.two.left .menu-research-categories-2-container  li {
    display: block;
	text-align:left;
	font-size: .9em;
}
.call-outs.research .cell.two.left .menu-research-categories-container  li {
    display: block;
	text-align:left;
	font-size: .9em;
}		</style>
		
  <script
    src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-1cfe5fd9a075ebfe16082fc24c6c9501469e0190.js">
  </script>
  <link rel="stylesheet" href="https://use.typekit.net/dce6hsk.css">

  <script data-rocketlazyloadscript='data:text/javascript;base64,CiAgKGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2lbJ0dvb2dsZUFuYWx5dGljc09iamVjdCddPXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpewogIChpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLAogIG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKICB9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7CgogIGdhKCdjcmVhdGUnLCAnVUEtODg5Njk3MDgtMScsICdhdXRvJyk7CiAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsKCg==' ></script>
</head>


<body class="defender-template-default single single-defender postid-108259 theme-chd-theme do-etfw woocommerce-no-js cookies-not-set">
<div class="defender-body-container">

<div class="defender-header">
  <div class="wrapper defender-wrapper">
    <div class="defender-top-bar">
      <div class="defender-language-flags">
         
            <a href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/" class='language-link'>
                              <div class="language-flag" style="background-color: #0792bd">
                  <span>en</span>
                </div>
                          </a>
            
                </div>
      <div class="defender-hamburger">
        <span class="defender-patty"></span>
        <span class="defender-patty"></span>
        <span class="defender-patty"></span>
      </div>
      <div class="defender-logo-container top-bar">
        <a href="https://childrenshealthdefense.org/defender" style="height: 100%; width: 100%; display: flex; justify-content: center;">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-logo-final.svg" class="defender-logo" />
        </a>
      </div>
      <div class="defender-social-icons">
        <a href="https://facebook.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/facebook-circle-chd-blue.svg" />
        </a>
        <a href="https://twitter.com/childrenshd" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/twitter-circle-chd-blue.svg" />
        </a>
        <a href="https://instagram.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/instagram-circle-chd-blue.svg" />
        </a>
        <a href="https://youtube.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/youtube-circle-chd-blue.svg" />
        </a>
      </div>
    </div>

    <div class="defender-logo-container mobile-logo">
        <a href="https://childrenshealthdefense.org/defender" style="height: 100%; width: 100%; display: flex; justify-content: center;">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-logo-final.svg" class="defender-logo" alt="The Defender logo" />
        </a>
      </div>

    <div class="defender-nav-container">
      <div class="defender-nav-list">
        <div class="defender-nav-item">
          <div class="defender-hamburger">
            <span class="defender-patty"></span>
            <span class="defender-patty"></span>
            <span class="defender-patty"></span>
          </div>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender">Home</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/">CHD</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item defender-has-children" style="position: relative; cursor: pointer">
          <a>About</a>
          <div class="defender-sub-nav">
            <div class="defender-sub-nav-item">
              <a href="https://childrenshealthdefense.org/defender-about">About The Defender</a>
            </div>
            <div class="defender-sub-nav-item">
              <a href="https://childrenshealthdefense.org/defender-why">Why The Defender</a>
            </div>
          </div>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/covid">Covid</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/big-pharma">Big Pharma</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/big-energy">Big Energy</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/big-food">Big Food</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/big-tech">Big Tech</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/big-chemical">Big Chemical</a>
        </div>
        <div class="defender-nav-item defender-nav-menu-item">
          <a href="https://childrenshealthdefense.org/defender_category/lawsuits">Lawsuits</a>
        </div>
        <div class="defender-nav-item">
          <a href="https://childrenshealthdefense.org/defender-search">
            <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/search-icon-black.svg" class="defender-search-icon" />
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="defender-slideout-menu">
  <div class="mobile-nav">
    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="mobile-nav-list"><li id="menu-item-7506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7506"><a href="/">Home</a></li>
<li id="menu-item-80700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80700"><a href="https://childrenshealthdefense.org/about-us/donate/">Donate</a></li>
<li id="menu-item-7530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7530"><a>The Defender</a>
<ul class="sub-menu">
	<li id="menu-item-98477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98477"><a href="https://childrenshealthdefense.org/defender/">Defender Home</a></li>
	<li id="menu-item-95437" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category current-defender-ancestor current-menu-parent current-defender-parent menu-item-95437"><a href="https://childrenshealthdefense.org/defender_category/covid/">COVID</a></li>
	<li id="menu-item-95436" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category current-defender-ancestor current-menu-parent current-defender-parent menu-item-95436"><a href="https://childrenshealthdefense.org/defender_category/big-pharma/">Big Pharma</a></li>
	<li id="menu-item-95440" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category menu-item-95440"><a href="https://childrenshealthdefense.org/defender_category/big-energy/">Big Energy</a></li>
	<li id="menu-item-95441" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category menu-item-95441"><a href="https://childrenshealthdefense.org/defender_category/big-food/">Big Food</a></li>
	<li id="menu-item-95438" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category menu-item-95438"><a href="https://childrenshealthdefense.org/defender_category/big-tech/">Big Tech</a></li>
	<li id="menu-item-95439" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category menu-item-95439"><a href="https://childrenshealthdefense.org/defender_category/big-chemical/">Big Chemical</a></li>
	<li id="menu-item-95442" class="menu-item menu-item-type-taxonomy menu-item-object-defender_category menu-item-95442"><a href="https://childrenshealthdefense.org/defender_category/lawsuits/">Lawsuits</a></li>
	<li id="menu-item-84899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84899"><a href="https://childrenshealthdefense.org/category/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-7608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7608"><a href="#">Exposing Causes</a>
<ul class="sub-menu">
	<li id="menu-item-7445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7445"><a href="https://childrenshealthdefense.org/too-many-sick-children/">Too Many Sick Children</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7446"><a href="https://childrenshealthdefense.org/known-culprits/">Known Culprits</a>
	<ul class="sub-menu">
		<li id="menu-item-84993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84993"><a href="#">5G and Wireless Technologies</a>
		<ul class="sub-menu">
			<li id="menu-item-79759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79759"><a href="https://childrenshealthdefense.org/known-culprits/electromagnetic-fields-wireless-technologies/emf-child-ambassadors/">EMF Child Ambassadors</a></li>
			<li id="menu-item-10466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10466"><a href="https://childrenshealthdefense.org/known-culprits/electromagnetic-fields-wireless-technologies/">5G &amp; Wireless Technologies</a></li>
			<li id="menu-item-90401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90401"><a href="https://childrenshealthdefense.org/seeking-justice/legal/chd-v-federal-communication-commission-fcc/">Legal Action</a></li>
		</ul>
</li>
		<li id="menu-item-10464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10464"><a href="https://childrenshealthdefense.org/known-culprits/acetaminophen-paracetamol/">Acetaminophen (Paracetamol)</a></li>
		<li id="menu-item-10465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10465"><a href="https://childrenshealthdefense.org/known-culprits/aluminum/">Aluminum</a></li>
		<li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://childrenshealthdefense.org/protecting-our-future/chlorpyrifos/">Chlorpyrifos</a></li>
		<li id="menu-item-65410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65410"><a href="https://childrenshealthdefense.org/known-culprits/climate-change/">Climate Change</a></li>
		<li id="menu-item-10467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10467"><a href="https://childrenshealthdefense.org/known-culprits/flame-retardantspbdes/">Flame Retardants (PBDEs)</a></li>
		<li id="menu-item-69438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69438"><a href="https://childrenshealthdefense.org/protecting-our-future/fluoride/">Fluoride</a></li>
		<li id="menu-item-10469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10469"><a href="https://childrenshealthdefense.org/known-culprits/food-additives/">Food Additives</a></li>
		<li id="menu-item-10470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10470"><a href="https://childrenshealthdefense.org/known-culprits/glyphosate/">Glyphosate</a></li>
		<li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="https://childrenshealthdefense.org/known-culprits/lead/">Lead</a></li>
		<li id="menu-item-70048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70048"><a href="https://childrenshealthdefense.org/known-culprits/mercury/">Mercury</a></li>
		<li id="menu-item-10472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10472"><a href="https://childrenshealthdefense.org/known-culprits/pesticides/">Pesticides</a></li>
		<li id="menu-item-10473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10473"><a href="https://childrenshealthdefense.org/known-culprits/plasticizers/">Plasticizers</a></li>
		<li id="menu-item-10474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10474"><a href="https://childrenshealthdefense.org/known-culprits/ultrasound/">Ultrasound</a></li>
		<li id="menu-item-10475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10475"><a href="https://childrenshealthdefense.org/known-culprits/vaccines/">Vaccines</a></li>
	</ul>
</li>
	<li id="menu-item-7452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7452"><a href="https://childrenshealthdefense.org/countering-false-narratives/">Countering False Narratives</a></li>
	<li id="menu-item-7454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7454"><a href="https://childrenshealthdefense.org/campaign-restore-child-health/">Campaign to Restore Child Health</a></li>
	<li id="menu-item-78390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78390"><a href="https://childrenshealthdefense.org/the-big-picture-injured-kids-society-costs/">The Big Picture: Injured Kids, Society Costs</a></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9462"><a href="https://childrenshealthdefense.org/vaccinesafety/">Vaccine Safety</a></li>
</ul>
</li>
<li id="menu-item-7609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7609"><a href="#">Seeking Justice</a>
<ul class="sub-menu">
	<li id="menu-item-7579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7579"><a href="https://childrenshealthdefense.org/seeking-justice/exposing-the-truth/">Exposing the Truth</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://childrenshealthdefense.org/seeking-justice/federal-failures/">Federal Failures</a></li>
	<li id="menu-item-69140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69140"><a href="https://childrenshealthdefense.org/seeking-justice/legal/">Legal Efforts</a></li>
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://childrenshealthdefense.org/seeking-justice/righting-the-wrongs/">Righting the Wrongs</a></li>
</ul>
</li>
<li id="menu-item-7610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7610"><a href="#">Protecting Our Future</a>
<ul class="sub-menu">
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="https://childrenshealthdefense.org/protecting-our-future/chd-watchdog-efforts/">Watchdog Efforts</a></li>
	<li id="menu-item-66039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66039"><a href="#">Facts You Can Use</a>
	<ul class="sub-menu">
		<li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://childrenshealthdefense.org/protecting-our-future/childhood-vaccines/">Facts You Can Use: Childhood Vaccines</a></li>
		<li id="menu-item-69447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69447"><a href="https://childrenshealthdefense.org/protecting-our-future/did-you-know-memes/">Did You Know? Memes</a></li>
		<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://childrenshealthdefense.org/protecting-our-future/flu-shot-facts/">Flu Vaccine Facts</a></li>
		<li id="menu-item-102311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102311"><a href="https://childrenshealthdefense.org/protecting-our-future/resources/">Resources</a></li>
	</ul>
</li>
	<li id="menu-item-9635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9635"><a href="https://childrenshealthdefense.org/protecting-our-future/health-freedom/">Health Freedom</a>
	<ul class="sub-menu">
		<li id="menu-item-9649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9649"><a href="https://childrenshealthdefense.org/protecting-our-future/health-freedom/">Health Freedom</a></li>
		<li id="menu-item-9550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9550"><a href="https://childrenshealthdefense.org/protecting-our-future/health-freedom/mandates-toolbox/">Mandates Toolbox</a></li>
		<li id="menu-item-97055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97055"><a href="https://childrenshealthdefense.org/the-science-of-masks/">Masks</a></li>
		<li id="menu-item-105895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105895"><a href="https://childrenshealthdefense.org/protecting-our-future/lockdowns/">Lockdowns</a></li>
	</ul>
</li>
	<li id="menu-item-7484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7484"><a href="https://childrenshealthdefense.org/protecting-our-future/identifying-at-risk-children/">Identifying At-Risk Children</a></li>
	<li id="menu-item-7483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7483"><a href="https://childrenshealthdefense.org/protecting-our-future/policy-safeguards/">Policy Safeguards</a></li>
	<li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7482"><a href="https://childrenshealthdefense.org/protecting-our-future/whistleblowers-welcome/">Whistleblowers Welcome</a></li>
</ul>
</li>
<li id="menu-item-69425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69425"><a href="#">Chapters</a>
<ul class="sub-menu">
	<li id="menu-item-88682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88682"><a href="https://childrenshealthdefense.org/about-chapters/">About Chapters</a></li>
	<li id="menu-item-88680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88680"><a href="https://ca.childrenshealthdefense.org/">California</a></li>
	<li id="menu-item-90858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90858"><a href="https://childrenshealthdefense.eu">Europe</a></li>
	<li id="menu-item-103388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103388"><a href="https://hi.childrenshealthdefense.org">Hawai`i</a></li>
	<li id="menu-item-88681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88681"><a href="https://ny.childrenshealthdefense.org/">New York</a></li>
</ul>
</li>
<li id="menu-item-7611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7611"><a href="#">Research</a>
<ul class="sub-menu">
	<li id="menu-item-18706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18706"><a href="https://childrenshealthdefense.org/advocacy-policy/critiques/">Research &#038; Critiques</a></li>
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="https://childrenshealthdefense.org/research-database/">Science Library</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://childrenshealthdefense.org/known-culprits/mercury/thimerosal-history/research-critiques/">Mercury/Thimerosal/Autism</a></li>
	<li id="menu-item-69649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69649"><a href="https://childrenshealthdefense.org/silenced-and-censored/">Silenced and Censored</a></li>
</ul>
</li>
<li id="menu-item-7532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7532"><a href="#">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-3450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3450"><a href="https://childrenshealthdefense.org/about-us/mercury-vaccines-cdcs-worst-nightmare/">Robert F. Kennedy, Jr.</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://childrenshealthdefense.org/about-us/board-directors/">Board of Directors</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7533"><a href="https://childrenshealthdefense.org/about-us/director-emeritus/">Directors Emeritus</a></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7534"><a href="https://childrenshealthdefense.org/about-us/legal-advisory-committee/">Legal Advisory Committee</a></li>
	<li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://childrenshealthdefense.org/about-us/scientific-advisory-committee/">Scientific Advisory Committee</a></li>
	<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://childrenshealthdefense.org/about-us/coalition-partners/">Coalition Partners</a></li>
	<li id="menu-item-2515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2515"><a href="https://childrenshealthdefense.org/about-us/our-team/">Our Team</a></li>
	<li id="menu-item-7535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7535"><a href="https://childrenshealthdefense.org/about-us/why-we-do-what-we-do/">Why We Do What We Do</a></li>
	<li id="menu-item-82155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82155"><a href="https://childrenshealthdefense.org/about-us/frequently-asked-questions/">Frequently Asked Questions</a></li>
	<li id="menu-item-93744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93744"><a href="https://childrenshealthdefense.org/members-only/">Members Only</a></li>
	<li id="menu-item-9557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9557"><a href="#">Press</a>
	<ul class="sub-menu">
		<li id="menu-item-9558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9558"><a href="https://childrenshealthdefense.org/news/rfk-jr-s-challenge-to-the-worlds-press-and-medical-community-national-press-club/">RFK, Jr. &#038; Robert DeNiro Press Conference</a></li>
		<li id="menu-item-7536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7536"><a href="https://childrenshealthdefense.org/about-us/press-releases/">Press Releases</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7565"><a href="#">Store</a>
<ul class="sub-menu">
	<li id="menu-item-76867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76867"><a href="https://childrenshealthdefense.org/merchandise/">Merchandise</a></li>
	<li id="menu-item-2532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2532"><a href="https://childrenshealthdefense.org/store/">Books &#038; DVDs</a></li>
	<li id="menu-item-7566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7566"><a href="https://childrenshealthdefense.org/store/book-excerpts/">Book Excerpts</a></li>
</ul>
</li>
<li id="menu-item-100418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100418"><a href="https://childrenshealthdefense.org/category/video/">Video</a></li>
<li id="menu-item-98181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98181"><a href="https://childrenshealthdefense.org/members-only/">Members Only</a></li>
<li id="menu-item-98182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98182"><a href="https://childrenshealthdefense.org/about-us/sign-up/">Newsletter Sign Up</a></li>
</ul></div>    <div class="mobile-search-form">
      <div class="search-box">
<form role="search" method="get" id="searchform" action="https://childrenshealthdefense.org/">
    	<label class="screen-reader-text" for="s"></label>
        <input type="search" placeholder="Search…" name="s" id="s" value="" />
        <button  class="screen-reader-text" type="submit" id="search-submit" value="Sh"></button>
<input type='hidden' name='lang' value='en' /></form>
</div>    </div>
  </div>
</div>
<div class="page-overlay"></div>




<main class="clay-bg">

  <div class="wrapper defender-page-wrapper">

    <article class="">
      <div class="post-heading">
        <!-- Breadcrumb -->


        <!-- DATE -->
        <div class="date-and-breadcrumb">
                                    <div class="date">
                                    02/12/21              </div><!-- end .date -->
                                
                                <span class="bullet">&bull;</span>
                    <div class="breadcrumb">
            <p>
                            <a href="https://childrenshealthdefense.org/defender_category/big-pharma">Big Pharma</a>
                              <span class="seperator">›</span> 
                                            <a href="https://childrenshealthdefense.org/defender-news">News</a>
                          </p>
          </div>
                  </div>

        

        
        <!-- CUSTOM TITLE -->
                    <h1 class="post-title">36-Year-Old Doctor Dies After Second Dose of COVID Vaccine</h1>
          
                  <p class="post-excerpt">News reports attributed Dr. Barton Williams’ death to multisystem inflammatory syndrome (MIS-A) caused by asymptomatic COVID, though he never tested positive for the virus.</p>
                

        
        
        <!-- AUTHORS -->
        <div class="share-section">
                    <div class="post-authors">
            <span class="by-by">By</span>
            <div class="author-list">
                              <p class="author-name">
                  <a href="https://childrenshealthdefense.org/authors/childrens-health-defense-team/">
                    Children's Health Defense Team                  </a>
                </p>
                          </div>
          </div>
                    <div class="share-area noprint">
    <div class="comment-counter">
    <a href="#comments" class="comment-link">
      <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/comment-bubble.png" />
      <a href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/#disqus_thread" data-disqus-identifier="108259" style="text-align: center; display: block; color: #000;"></a>  
    </a>
  </div>
    <div class="share-links">

    <div class="share-link">
      <a target="blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer.php?u=https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/">
        <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/facebook-chd-blue.svg" class="share-button" />
      </a>
    </div>
    <div class="share-link">
      <a target="blank" rel="noopener noreferrer"
        href="https://www.twitter.com/intent/tweet?url=https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/">
        <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/twitter-chd-blue.svg" class="share-button" />
      </a>
    </div>
    <div class="share-link">
      <a target="blank" rel="noopener noreferrer" href="/cdn-cgi/l/email-protection#516e2224333b3432256c62677c083430237c1e3d3571153e32253e237115383422711037253423710234323e3f3571153e2234713e3771121e0718157107303232383f3477333e35286c39252521226b7e7e3239383d3523343f223934303d2539353437343f22347f3e23367e353437343f3534237e353e32253e237c353834227c2234323e3f357c353e22347c323e2738357c27303232383f347e">
        <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/social/mail-icon.png" class="share-button" />
      </a>
    </div>
    <div class="share-link">
      <input value="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/" id="copy-text" class="offscreen" />
      <a id="click-to-copy">
        <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/social/chain-png.png" class="share-button" />
      </a>
    </div>
    <div class="share-link">
      <div class='printomatic pom-small-black ' id='id3862' alt='Print' title='Print' data-print_target='article'></div> <div class='printomatictext' id='id3862' alt='Print' title='Print' data-print_target='article'>Print</div><div style='clear: both;'></div>    </div>
  </div>

  <div class="copied-tool-tip">
    <p>Link copied</p>
  </div>
</div>        </div>

        <!-- FEATURED IMAGE -->
        
                                    <div class="featured noprint"><img width="800" height="417" src="https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-800x417.jpg" class="attachment-featured-large size-featured-large wp-post-image" alt="Dr. Barton Williams" loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-800x417.jpg 800w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-300x156.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-1024x533.jpg 1024w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-1536x800.jpg 1536w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-196x102.jpg 196w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-600x312.jpg 600w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /></div>
                      
        
              </div>

      <!-- POST LOOP -->
              
          <div class="post-content"><p>The Centers for Disease Control and Prevention (CDC) is <a href="https://www.localmemphis.com/article/news/investigations/i-team/memphis-doctor-believed-to-have-died-of-rare-covid-related-syndrome/522-7bb29487-c330-4de4-b1b0-188fe3865e35" target="_blank" rel="noopener">investigating the death</a> of a 36-year-old doctor in Tennessee who died Feb. 8, about a month after receiving the second dose of a <a href="https://childrenshealthdefense.org/defender/covid-19-vaccine-news">COVID vaccination</a>.</p>
<p>According to news reports, Dr. Barton Williams died from the adult form of <a href="https://www.cdc.gov/mis-c/mis-a.html" target="_blank" rel="noopener">multisystem inflammatory syndrome </a>(MIS-A), a condition caused when the immune system attacks the body resulting in multi-system organ failure. MIS-A is considered <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6940e1.htm" target="_blank" rel="noopener">extremely rare</a>.</p>
<p>The <a href="https://www.localmemphis.com/article/news/investigations/i-team/memphis-doctor-believed-to-have-died-of-rare-covid-related-syndrome/522-7bb29487-c330-4de4-b1b0-188fe3865e35" target="_blank" rel="noopener">Daily Memphian</a> and other news sources reported that those involved in the investigation believe Williams developed MIS-A in response to an asymptomatic case of <a href="https://childrenshealthdefense.org/defender_category/covid/">COVID-19</a>, not the vaccine.</p>
<p>Dr. Stephen Threlkeld, an infectious disease specialist who treated Williams and is working with the CDC to investigate the death, told a <a href="https://www.localmemphis.com/article/news/investigations/i-team/memphis-doctor-believed-to-have-died-of-rare-covid-related-syndrome/522-7bb29487-c330-4de4-b1b0-188fe3865e35" target="_blank" rel="noopener">Memphis ABC News affiliate</a> that Williams tested negative for COVID while in the hospital and that Williams had told him that to his knowledge, he had not the virus.</p>
<p>However, Threlkeld said testing revealed “two types of antibodies in [Williams’] system — one type of antibody that results from a natural COVID infection, and a second type of antibody from the vaccine.”</p>
<p>Asked whether the vaccine, rather than an asymptomatic case of COVID, could have caused Williams to develop MIS-A, <a href="https://www.localmemphis.com/article/news/investigations/i-team/memphis-doctor-believed-to-have-died-of-rare-covid-related-syndrome/522-7bb29487-c330-4de4-b1b0-188fe3865e35" target="_blank" rel="noopener">Threlkeld said</a>: “Everyone who has had [MIS-A], has had the infection. There has been no case published yet of someone who has been documented to have this problem, who has been vaccinated in the past.&#8221;</p>
<p>Threlkeld also said: &#8220;This is not a reason, not to get the vaccine. It’s a reason to get the vaccine, because only people who have had the infection have had this occur.&#8221;</p>
<p>But Lyn Redwood, RN, MSN, president emerita of <a href="https://childrenshealthdefense.org/">Children’s Health Defense</a> questioned the preliminary findings that ruled out the vaccine in favor of a rare reaction to an asymptomatic case of COVID.</p>
<p>Redwood pointed to research that described <a href="https://www.onlinelibrary.wiley.com/doi/pdf/10.1111/ped.13590" target="_blank" rel="noopener">temporal associations</a> between <a href="https://childrenshealthdefense.org/news/inflammatory-syndrome-affecting-children-kawasaki-disease-covid-19-or-something-else/">Kawasaki disease</a> (KD), a disease that exhibits symptoms similar to MIS-C such as high fevers, rash and blood vessel inflammation, and a wide variety of vaccines, including hepatitis A <a href="https://www.ncbi.nlm.nih.gov/pubmed/14677029" target="_blank" rel="noopener">and B</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/26158590" target="_blank" rel="noopener">rotavirus</a>, <a href="https://www.ncbi.nlm.nih.gov/pubmed/26376188" target="_blank" rel="noopener">influenza</a>, DPT or DTaP, pneumococcal vaccines and yellow fever.</p>
<p>“Scientists who have studied the “distinctive immune system characteristics” of children with Kawasaki disease, a disease which is very similar to MIS-C, acknowledge that the ‘<a href="https://www.tandfonline.com/doi/full/10.1586/14760584.2016.1128329" target="_blank" rel="noopener">antigenic stimulation</a>’ set in motion by vaccines and other biologics has the capacity to create “immunologic interference,” Redwood said. “Is it possible that the MIS-C and MIS-A are the result of ‘<a href="https://www.sciencedirect.com/science/article/pii/S2589909020300186?via%3Dihub" target="_blank" rel="noopener">pathogen priming</a>,’ a mechanism that other researchers euphemistically describe as ‘immune enhancement’?”</p>
<p>“Pathogen priming can arise when the proteins in viral vaccines are so similar (‘homologous’) to proteins in humans that they subsequently trigger <a href="https://www.sciencedirect.com/science/article/pii/S2589909020300186?via%3Dihub" target="_blank" rel="noopener">out-of-control autoimmunity</a> or <a href="https://www.bmj.com/content/360/bmj.k1378/rr-15" target="_blank" rel="noopener">hypersensitivity reactions</a> such as shock syndrome and delayed anaphylaxis,” Redwood said.</p>
<p>As Redwood <a href="https://childrenshealthdefense.org/defender/moderna-pfizer-vaccines-blood-clots-brain-inflammation-heart-attacks/">reported earlier</a> this week, <a href="https://www.sciencedirect.com/science/article/pii/S096999612030406X#bb0250" target="_blank" rel="noopener">research</a> has found the <a href="https://childrenshealthdefense.org/news/republish/chds-letter-to-congress-urging-covid-19-origins-investigation/">SARS-CoV-2</a> spike protein alone — without the virus — to be a potent inductor of <a href="https://stanfordhealthcare.org/medical-conditions/blood-heart-circulation/endothelial-dysfunction.html" target="_blank" rel="noopener">endothelial dysfunction</a>, suggesting that “manifestations of COVID-19 shock syndrome in children can be at least partially attributed to its action.”</p>
<p>MIS-C, the childhood version of multisystem inflammatory syndrome, is also rare, but more common in children than adults. Children with MIS-C often exhibit symptoms similar to <a href="https://www.childrenshospital.org/conditions-and-treatments/conditions/m/mis-c#" target="_blank" rel="noopener">Kawasaki disease</a>.</p>
<p><a href="https://childrenshealthdefense.org/defender/moderna-pfizer-vaccines-blood-clots-brain-inflammation-heart-attacks/">In her Feb. 10 article</a>, Redwood referred to a public <a href="https://beta.regulations.gov/document/FDA-2020-N-1898-0246" target="_blank" rel="noopener">comment submitted</a> in December to the U.S. Food and Drug Administration from Dr. J. Patrick Whelan, a pediatric rheumatologist, warning about the potential for <a href="https://www.nbcnews.com/science/science-news/what-mrna-how-pfizer-moderna-tapped-new-tech-make-coronavirus-n1248054" target="_blank" rel="noopener">mRNA vaccines</a> designed to create immunity to the SARS-CoV-2 spike protein to instead cause injuries.</p>
<p>Both the <a href="https://childrenshealthdefense.org/defender/pfizer-moderna-vaccines-long-term-chronic-illness/">Pfizer</a> and <a href="https://childrenshealthdefense.org/defender/did-cdc-mislead-public-allergic-reactions-moderna-vaccine/">Moderna</a> vaccines, the only two so far approved for <a href="https://childrenshealthdefense.org/defender/covid-vaccine-emergency-use-fda/">emergency use</a> in the U.S., use mRNA technology.</p>
<p>Whelan’s training (at Harvard, Texas Children’s Hospital and Baylor College of Medicine) includes degrees in biochemistry, medicine and rheumatology. For 20 years, he worked as a pediatric rheumatologist. He currently specializes in treating children with <a href="https://www.cdc.gov/mis-c/" target="_blank" rel="noopener">multisystem inflammatory syndrome (MIS-C)</a>, which has been associated with coronavirus infections.</p>
<p>In his comments to the FDA, Whelan wrote:</p>
<p style="padding-left: 40px;">“I am concerned about the possibility that the new vaccines aimed at creating immunity against the SARS-CoV-2 spike protein have the potential to cause microvascular injury to the brain, heart, liver and kidneys in a way that does not currently appear to be assessed in safety trials of these potential drugs.”</p>
<p>Whelan was referring to the fact that <a href="https://www.scripps.edu/covid-19/science-simplified/how-vaccines-work-against-COVID-19/index.html" target="_blank" rel="noopener">mRNA</a> vaccines work by incorporating the genetic blueprint for the key spike protein on the virus surface into a formula that — when injected into humans — instructs our own cells to make the spike protein.</p>
<p>In theory, the body then will make antibodies against the spike protein to protect against SARS-CoV-2 infection.</p>
<p>“The problem with this scenario,” said Redwood, “is that the spike protein alone — which the mRNA vaccines instruct the body to make — has been implicated as a key cause of injury and death in COVID-19 infections.”</p>
<p>Based on the research conducted to date, Redwood said, it is very likely that some recipients of the spike protein mRNA vaccines will experience the same symptoms and injuries associated with the virus.</p>
<p>Again according to Whelan, “the potential to cause microvascular injury (inflammation and small blood clots called microthrombi) to the brain, heart, liver and kidney … were not assessed in the safety trials.”</p>
<p>Last year, Canadian researchers identified Kawasaki disease as a “condition of interest” for pediatric <a href="https://www.ncbi.nlm.nih.gov/pubmed/30645649" target="_blank" rel="noopener">vaccine safety surveillance</a>, citing ongoing reports of KD to passive systems monitoring adverse events following immunization (AEFI).</p>
<p>Two studies — one conducted in Singapore and one in the U.S. — have highlighted an association between the 13-valent pneumococcal conjugate vaccine (PCV13) and Kawasaki disease:</p>
<ul>
<li aria-level="1">The Singapore researchers looked at all young children (under age two) hospitalized for KD in their hospital from 2010 to 2014, considering children in whom KD onset took place within one month of PCV13 vaccination. Writing in Nature in 2019, the authors denied any overall increased risk but reported “an approximate <a href="https://www.nature.com/articles/s41598-019-51137-5" target="_blank" rel="noopener">two fold increased risk</a> of Complete KD within the 28 day risk interval following receipt of the first dose of PCV13.” The researchers closed with an “urgent” plea to confirm their findings.</li>
<li aria-level="1">The U.S. study, a 2013 Vaccine Safety Datalink analysis by Kaiser Permanente researchers at eight managed care organizations, also looked at children two years and under, comparing those who received PCV13 from 2010-2012 to same-age children who received the Prevnar-7 vaccine (PCV7) in the mid-2000s. For the PCV13-vaccinated infants and toddlers, the likelihood of developing KD was <a href="https://www.ncbi.nlm.nih.gov/pubmed/23579258" target="_blank" rel="noopener">1.94 times higher</a> than for those who received PCV7 — again representing a finding deserving of “further investigation.”</li>
</ul>
</div>

          
          
                    
      <!-- str - add signup widget-->
      
    <div class="defender-home-signup-bar background-blue noprint">
            <h2 class="defender-home-heading">Subscribe to The Defender - It’s Free!</h2>
            
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/defender/doctor-dies-second-dose-covid-vaccine/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium'   placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='02/15/2021' class='datepicker medium mdy datepicker_no_icon'    aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/' class='medium'      aria-invalid="false" /></div></li><li id='field_51_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_51_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_51_6' type='text' value='' /></div><div class='gfield_description' id='gfield_description_51_6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='SIGN UP'  onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script>
    </div>
    
      <!-- Suggest a correction -->
      <div class="suggest-a-correction">
        <a href="https://childrenshealthdefense.org/suggest-a-correction/"><p>Suggest a Correction</p></a>
      </div>
      
              <div class="author-area-post-footer">
                      <div class="author-post-footer">
              <div class="author-img-footer">
                                    <img
                    class="author-avatar" 
                    src="https://childrenshealthdefense.org/wp-content/uploads/chd-globe-only-sq-150x150.png"
                    alt="Children's Health Defense Team's avatar" 
                  />
                              </div>
              <div class="author-details-footer">
                <p class="author-name-footer">
                  <a href="https://childrenshealthdefense.org/authors/childrens-health-defense-team/">
                    Children's Health Defense Team                  </a>
                </p>
                <p class="author-post-bio">
                                  </p>
              </div>
            </div>
                  </div>
      
      <div class="post-tags-container">
              </div>

      <div class="republish">

	<p><a href="https://childrenshealthdefense.org/about-us/sign-up/">Sign up</a> for free news and updates from Robert F. Kennedy, Jr. and the Children&#8217;s Health Defense. CHD is implementing many strategies, including legal, in an effort to defend the health of our children and obtain justice for those already injured. Your <a href="https://childrenshealthdefense.org/about-us/donate/">support</a> is essential to CHD’s successful mission.</p>
	
</div>            <div id="comments"></div>
            <div id="disqus_thread"></div>
            <script>
            var disqus_config = function () {
              this.page.url = 'https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/';  // Replace PAGE_URL with your page's canonical URL variable
              this.page.identifier = '108259'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
            /**
            *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://childrenshealthdefense.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            

    </article>
    <aside class=" sidebar-defender">
                
  <div class="sidebar-item defender-signup-sidebar">
    <div id="gform_widget-3" class="widget gform_widget"><h3 class="widgettitle">Get FREE News &#038; Updates!</h3>
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/defender/doctor-dies-second-dose-covid-vaccine/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name' tabindex='2'  aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name' tabindex='4'  aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium' tabindex='6'  placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='02/15/2021' class='datepicker medium mdy datepicker_no_icon' tabindex='7'   aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/' class='medium'   tabindex='8'   aria-invalid="false" /></div></li><li id='field_51_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_51_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_51_6' type='text' value='' /></div><div class='gfield_description' id='gfield_description_51_6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='SIGN UP' tabindex='9' onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script></div>  </div>
	
  <div class="sidebar-item">
    <a href="https://www.guidestar.org/profile/26-0388604" target="_blank"><img style="float: right; display:inline-block; margin: -5px 0 3px 6px; width: 85px; border: none;" src="https://childrenshealthdefense.org/wp-content/uploads/guidestar-platinum.png"></a>
    <a href="https://childrenshealthdefense.org/about-us/donate"><h3>Donate Now</h3></a>
    <p><a href="https://childrenshealthdefense.org/about-us/donate">You make the difference.</a></p>
  </div>

  <div class="sidebar-item">
    <a href="https://childrenshealthdefense.org/defender-news"><h3>Latest News</h3></a>
          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dr. Barton Williams" loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/doctor-dies-Covid-vaccine-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/">36-Year-Old Doctor Dies After Second Dose of COVID Vaccine</a></h4>
      </div>

          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/fccs-failure-health-impact-wireless-technology/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/5g-wireless-health-impacts-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="FCC representative: &quot;We don’t deal with humans, only frequencies.&quot;" loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/5g-wireless-health-impacts-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/5g-wireless-health-impacts-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/5g-wireless-health-impacts-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/fccs-failure-health-impact-wireless-technology/">Lawsuits Expose FCC’s Failure to Weigh Evidence of Health Impact of Wireless Technology</a></h4>
      </div>

          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/robert-kenney-jr-instagram-removal-account/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/robert-kennedy-jr-instagram-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/robert-kennedy-jr-instagram-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/robert-kennedy-jr-instagram-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/robert-kennedy-jr-instagram-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/robert-kenney-jr-instagram-removal-account/">RFK, Jr. Responds to Instagram’s Removal of His Account</a></h4>
      </div>

          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/youth-activists-climate-case-supreme-court/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/youth-climate-campaigners-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Youth activists — angry but determined." loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/youth-climate-campaigners-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/youth-climate-campaigners-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/youth-climate-campaigners-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/youth-activists-climate-case-supreme-court/">Youth Activists Will Take Climate Case to U.S. Supreme Court</a></h4>
      </div>

        <a class="more-news" href="https://childrenshealthdefense.org/defender-news">More News</a>
  </div>

  <div class="sidebar-item">
    <a href="https://childrenshealthdefense.org/defender-views"><h3>Latest Views</h3></a>
          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/national-media-vaccine-misinformation-hank-aaron/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/Hank-Aaron-covid-vaccine-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hank Aaron" loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/Hank-Aaron-covid-vaccine-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/Hank-Aaron-covid-vaccine-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/Hank-Aaron-covid-vaccine-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/national-media-vaccine-misinformation-hank-aaron/">National Media Pushes Vaccine Misinformation — Coroner’s Office Never Saw Hank Aaron’s Body</a></h4>
      </div>

          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/vaers-injuries-covid-vaccine-cdc-data/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/Covid-vaccine-VAERS-021221-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VAERS is the primary mechanism for reporting adverse vaccine reactions in the U.S." loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/Covid-vaccine-VAERS-021221-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/Covid-vaccine-VAERS-021221-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/Covid-vaccine-VAERS-021221-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/vaers-injuries-covid-vaccine-cdc-data/">653 Deaths + 12,044 Other Injuries Reported Following COVID Vaccine, Latest CDC Data Show</a></h4>
      </div>

          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/mary-polly-vaccine-side-effects-airlines-vaccine-passports/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/polly_mary_feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="This Week With Mary + Polly" loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/polly_mary_feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/polly_mary_feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/polly_mary_feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/mary-polly-vaccine-side-effects-airlines-vaccine-passports/">‘This Week’ With Mary + Polly: Media Says Vaccine Side Effects Are ‘Good Thing’ + Airlines Want Vaccine Passports + More</a></h4>
      </div>

          <div class="sidebar-post">
        <a href="https://childrenshealthdefense.org/defender/herd-immunity-myth-covid-vaccines-kids-deceptive-dangerous/"><img width="150" height="150" src="https://childrenshealthdefense.org/wp-content/uploads/herd-immunity-myth-kids-feature-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="U.S. health officials are signaling their intent to rapidly green-light the as-yet unlicensed mRNA vaccines for children." loading="lazy" srcset="https://childrenshealthdefense.org/wp-content/uploads/herd-immunity-myth-kids-feature-150x150.jpg 150w, https://childrenshealthdefense.org/wp-content/uploads/herd-immunity-myth-kids-feature-300x300.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/herd-immunity-myth-kids-feature-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
        <h4><a href="https://childrenshealthdefense.org/defender/herd-immunity-myth-covid-vaccines-kids-deceptive-dangerous/">Using Herd Immunity Myth to Justify COVID Vaccines for Kids Is Deceptive — and Dangerous</a></h4>
      </div>

        <a class="more-news" href="https://childrenshealthdefense.org/defender-views">More Views</a>
  </div>
	

	
  <div class="clear"></div>
        
</aside>    <div class="clear"></div>


  </div><!-- /.wrapper -->

</main>

<div class="republish-popup">
  <h2>Republish Guidelines</h2>
  <p>Republishing guidelines will go here.</p>
  <textarea class="republish-text"></textarea>
</div>
<div class="republish-overlay"></div>

<script>
  const postContent = jQuery('.post-content').html()
  jQuery('.republish-text').val(postContent)


</script>

<script id="dsq-count-scr" src="https://childrenshealthdefense.disqus.com/count.js" async></script>

<div class="defender-footer-container">
  <div class="wrapper">
    <div class="defender-logo-footer">
      <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/chd-logo.svg" />
    </div>
    <div class="defender-footer-mission">
      <p><span class="bold">Children's Health Defense<sup>&#xae;</sup></span> is a 501(c)3 non-profit organization. Its mission is to end childhood health epidemics by working aggressively to eliminate harmful exposures, hold those responsible accountable, and to establish safeguards so this never happens again.</p>
    </div>
    <div class="footer-languages">
      

    
    
    <div class="defender-language-flags">
        <li id="icl_lang_sel_widget-3" class="widget widget_icl_lang_sel_widget">
<div class="wpml-ls-sidebars-chd-language-picker wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-chd-language-picker wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://childrenshealthdefense.org/wp-content/uploads/flags/english-icon.png" alt=""><span class="wpml-ls-native">English</span></a>
			</li></ul>
</div>
</li>
      </div>
    </div>
    <div class="defender-footer-buttons">
      <div class="footer-button subscribe"><a href="https://childrenshealthdefense.org/about-us/sign-up" target="_blank">Subscribe - It's Free!</a></div>
      <div class="footer-button member"><a href="https://childrenshealthdefense.org/about-us/membership" target="_blank">Become a member</a></div>
      <div class="footer-button login"><a href="https://childrenshealthdefense.org/about-us/member-login" target="_blank">Member login</a></div>
    </div>
    <div class="defender-footer-social-media">
      <div class="defender-social-icons">
        <a href="https://facebook.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/facebook-circle-chd-blue.svg" />
        </a>
        <a href="https://twitter.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/twitter-circle-chd-blue.svg" />
        </a>
        <a href="https://instagram.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/instagram-circle-chd-blue.svg" />
        </a>
        <a href="https://youtube.com/childrenshealthdefense" class="defender-social-link" target="_blank">
          <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/defender-icons/youtube-circle-chd-blue.svg" />
        </a>
      </div>
    </div>
    <div class="defender-footer-text">
      <p><strong>Donations are tax deductible to the full extent of the law. EIN #26-0388604</strong></p>
      <div class="defender-footer-menu">
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/">Children's Health Defense</a></div>
        <span class="bullet">&bull;</span>
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/about-us/legal/">Legal Disclaimer</a></div>
        <span class="bullet">&bull;</span>
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/about-us/terms-of-service/">Terms of Service</a></div>
        <span class="bullet">&bull;</span>
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/about-us/privacy-policy">Privacy Policy</a></div>
        <span class="bullet">&bull;</span>
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/about-us/donate">Donate</a></div>
        <span class="bullet">&bull;</span>
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/about-us/contact">Contact</a></div>
        <span class="bullet">&bull;</span>
        <div class="footer-menu-item"><a href="https://childrenshealthdefense.org/sitemap_index.xml">Sitemap</a></div>
      </div>
      <div class="defender-copyright">
        <p>&copy; 2016 - 2020 Children's Health Defense<sup>&#xae;</sup> &bull; All rights Reserved</p>
      </div>
    </div>
  </div>
</div>

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-7849" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:7849,&quot;slug&quot;:&quot;video-popup&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.bobby-message&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-7849" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p>  <iframe src="https://www.youtube.com/embed/4vkWebSiB1g" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" loading="lazy" allowfullscreen style="width: 100%; height: 500px;"></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-7832" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:7832,&quot;slug&quot;:&quot;sign-up&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-7832&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-7832&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-7832" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="popup-right">
<div class="popup-logo"><img loading="lazy" width="300" height="84" class="alignnone size-medium wp-image-69059" src="https://childrenshealthdefense.org/wp-content/uploads/white-logo-300x84.png" srcset="https://childrenshealthdefense.org/wp-content/uploads/white-logo-300x84.png 300w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-600x168.png 600w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-768x215.png 768w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-1024x287.png 1024w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-196x55.png 196w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<h1>Censorship is hiding us from you.</h1>
<h2>Get important articles and updates on issues critical to children&#8217;s health.</h2>

                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/defender/doctor-dies-second-dose-covid-vaccine/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium'   placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='02/15/2021' class='datepicker medium mdy datepicker_no_icon'    aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/' class='medium'      aria-invalid="false" /></div></li><li id='field_51_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_51_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_51_6' type='text' value='' /></div><div class='gfield_description' id='gfield_description_51_6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='SIGN UP'  onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-69872" class="pum pum-overlay pum-theme-7718 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:69872,&quot;slug&quot;:&quot;signup-test&quot;,&quot;theme_id&quot;:7718,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-69872" class="pum-container popmake theme-7718 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="popup-right">
<div class="popup-logo"><img loading="lazy" width="300" height="84" class="alignnone size-medium wp-image-69059" src="https://childrenshealthdefense.org/wp-content/uploads/white-logo-300x84.png" srcset="https://childrenshealthdefense.org/wp-content/uploads/white-logo-300x84.png 300w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-600x168.png 600w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-768x215.png 768w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-1024x287.png 1024w, https://childrenshealthdefense.org/wp-content/uploads/white-logo-196x55.png 196w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<h2>Join the movement to end children’s chronic health epidemics.</h2>

                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/defender/doctor-dies-second-dose-covid-vaccine/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium'   placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='02/15/2021' class='datepicker medium mdy datepicker_no_icon'    aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/defender/doctor-dies-second-dose-covid-vaccine/' class='medium'      aria-invalid="false" /></div></li><li id='field_51_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_51_6' >Name</label><div class='ginput_container'><input name='input_6' id='input_51_6' type='text' value='' /></div><div class='gfield_description' id='gfield_description_51_6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='SIGN UP'  onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-8600" class="pum pum-overlay pum-theme-7718 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8600,&quot;slug&quot;:&quot;home-video-1&quot;,&quot;theme_id&quot;:7718,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8600" class="pum-container popmake theme-7718 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/1_IHuhEi7sQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-8602" class="pum pum-overlay pum-theme-7718 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8602,&quot;slug&quot;:&quot;home-video-2&quot;,&quot;theme_id&quot;:7718,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8602" class="pum-container popmake theme-7718 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/Asvt0-ShL9s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-8606" class="pum pum-overlay pum-theme-7718 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8606,&quot;slug&quot;:&quot;home-video-3&quot;,&quot;theme_id&quot;:7718,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8606" class="pum-container popmake theme-7718 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/4g2IMslFCZE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
<div id="pum-8608" class="pum pum-overlay pum-theme-7718 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:8608,&quot;slug&quot;:&quot;home-video-4&quot;,&quot;theme_id&quot;:7718,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8608" class="pum-container popmake theme-7718 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/LE4SZ2UjpHc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&#215;            </button>
		
	</div>

</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.5.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='woo_discount_rules_site_v1-js-extra'>
/* <![CDATA[ */
var woo_discount_rules = {"home_url":"https:\/\/childrenshealthdefense.org","admin_url":"https:\/\/childrenshealthdefense.org\/wp-admin\/","ajax_url":"https:\/\/childrenshealthdefense.org\/wp-admin\/admin-ajax.php","show_product_strikeout":"show","product_price_container_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woo-discount-rules/v1/assets/js/woo_discount_rules.js?ver=2.3.4' id='woo_discount_rules_site_v1-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/childrenshealthdefense.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_698ead63f2aedaf3eaf4e57ab424674d","fragment_name":"wc_fragments_698ead63f2aedaf3eaf4e57ab424674d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/defender|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/childrenshealthdefense.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/salvatore.min.js' id='slvtr-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/mmenu.js' id='mmenujs-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/main.js?ver=1.1.5' id='mainjs-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/jquery.slicknav.min.js' id='slicknav-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/popab.js' id='popupab-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/nav.js?ver=1.0.9' id='nav-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//childrenshealthdefense.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1612300426&#038;ver=1.15.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/datepicker.min.js?ver=2.4.22' id='gform_datepicker_init-js'></script>
<script type='text/javascript' defer src='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='printomatic-js-js-extra'>
/* <![CDATA[ */
var print_data = {"id3862":{"pom_site_css":"https:\/\/childrenshealthdefense.org\/wp-content\/themes\/chd-theme\/style.css?ver=2.1.1","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":".noprint","pom_pause_time":"","pom_close_after_print":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.11' id='printomatic-js-js'></script>

		<!-- Cookie Notice plugin v2.0.0 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. You consent to our cookies if you continue to use our website.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://childrenshealthdefense.org/about-us/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Twitter universal website tag code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,CiEgZnVuY3Rpb24oZSwgdCwgbiwgcywgdSwgYSkgewogIGUudHdxIHx8IChzID0gZS50d3EgPSBmdW5jdGlvbigpIHsKICAgICAgcy5leGUgPyBzLmV4ZS5hcHBseShzLCBhcmd1bWVudHMpIDogcy5xdWV1ZS5wdXNoKGFyZ3VtZW50cyk7CiAgICB9LCBzLnZlcnNpb24gPSAnMS4xJywgcy5xdWV1ZSA9IFtdLCB1ID0gdC5jcmVhdGVFbGVtZW50KG4pLCB1LmFzeW5jID0gITAsIHUuc3JjID0KICAgICcvL3N0YXRpYy5hZHMtdHdpdHRlci5jb20vdXd0LmpzJywKICAgIGEgPSB0LmdldEVsZW1lbnRzQnlUYWdOYW1lKG4pWzBdLCBhLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHUsIGEpKQp9KHdpbmRvdywgZG9jdW1lbnQsICdzY3JpcHQnKTsKLy8gSW5zZXJ0IFR3aXR0ZXIgUGl4ZWwgSUQgYW5kIFN0YW5kYXJkIEV2ZW50IGRhdGEgYmVsb3cKdHdxKCdpbml0JywgJ256eHg0Jyk7CnR3cSgndHJhY2snLCAnUGFnZVZpZXcnKTsK' ></script>
<!-- End Twitter universal website tag code -->
</div>
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613367668 -->