<!DOCTYPE html>

<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >

	<head>
		<meta http-equiv="content-type" content="text/html;charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, minimum-scale=1.0" />
        <meta property="fb:pages" content="1797590283821718" />
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WZ7S6M5');</script>
		<!-- End Google Tag Manager -->
				
		<!-- Favicon -->
		<link rel="shortcut icon" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/android-chrome-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/favicon-128.png" sizes="128x128" />
        <link rel="icon" type="image/png" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/favicon-196x196.png" sizes="196x196" />
        <link rel="mask-icon" color="#ffffff" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/wmp.svg" />
        <link rel="shortcut icon" href="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/favicon.ico" />
        <meta name="application-name" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/chd-theme"/>
        <meta name="msapplication-TileColor" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/#77896d" />
        <meta name="msapplication-TileImage" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/mstile-310x310.png" />
        <meta name="msapplication-config" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/favicons/browserconfig.xml" />
        <meta name="theme-color" content="https://childrenshealthdefense.org/wp-content/themes/chd-theme/#ffffff" />		
        
		<title>COVID-19: The Spearpoint for Rolling Out a “New Era” of High-Risk, Genetically Engineered Vaccines &bull; Children&#039;s Health Defense</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Planet-wide COVID-19 vaccination has the players salivating in anticipation despite a number of irrefutable obstacles. But, not to worry. Scientists are confident they can out do and outsmart nature in this &quot;New Era” of high-risk, genetically engineered vaccines."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19: The Spearpoint for Rolling Out a “New Era” of High-Risk, Genetically Engineered Vaccines &bull; Children&#039;s Health Defense" />
<meta property="og:description" content="Planet-wide COVID-19 vaccination has the players salivating in anticipation despite a number of irrefutable obstacles. But, not to worry. Scientists are confident they can out do and outsmart nature in this &quot;New Era” of high-risk, genetically engineered vaccines." />
<meta property="og:url" content="https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/" />
<meta property="og:site_name" content="Children&#039;s Health Defense" />
<meta property="article:publisher" content="https://www.facebook.com/ChildrensHealthDefense/" />
<meta property="article:tag" content="Bill Gates" />
<meta property="article:tag" content="Dr. Anthony Fauci" />
<meta property="article:tag" content="electroporation" />
<meta property="article:tag" content="Gene transfer" />
<meta property="article:tag" content="mRNA Vaccines" />
<meta property="article:tag" content="Operation Warp Speed" />
<meta property="article:tag" content="quantum dot tattoos" />
<meta property="article:tag" content="self-assembling nanoparticles" />
<meta property="article:section" content="Vaccine Safety" />
<meta property="article:published_time" content="2020-05-07T19:15:32+00:00" />
<meta property="article:modified_time" content="2020-05-07T19:38:21+00:00" />
<meta property="og:updated_time" content="2020-05-07T19:38:21+00:00" />
<meta property="fb:app_id" content="1839586629633510" />
<meta property="og:image" content="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_News_and_Views-1024x538.jpg" />
<meta property="og:image:secure_url" content="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_News_and_Views-1024x538.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="538" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Planet-wide COVID-19 vaccination has the players salivating in anticipation despite a number of irrefutable obstacles. But, not to worry. Scientists are confident they can out do and outsmart nature in this &quot;New Era” of high-risk, genetically engineered vaccines." />
<meta name="twitter:title" content="COVID-19: The Spearpoint for Rolling Out a “New Era” of High-Risk, Genetically Engineered Vaccines &bull; Children&#039;s Health Defense" />
<meta name="twitter:site" content="@ChildrensHD" />
<meta name="twitter:image" content="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_News_and_Views.jpg" />
<meta name="twitter:creator" content="@ChildrensHD" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://childrenshealthdefense.org/#organization","name":"Children's Health Defense","url":"https://childrenshealthdefense.org/","sameAs":["https://www.facebook.com/ChildrensHealthDefense/","https://www.youtube.com/c/ChildrensHealthDefense","https://twitter.com/ChildrensHD"],"logo":{"@type":"ImageObject","@id":"https://childrenshealthdefense.org/#logo","inLanguage":"en-US","url":"https://childrenshealthdefense.org/wp-content/uploads/chd-logo-featured-image.png","width":800,"height":417,"caption":"Children's Health Defense"},"image":{"@id":"https://childrenshealthdefense.org/#logo"}},{"@type":"WebSite","@id":"https://childrenshealthdefense.org/#website","url":"https://childrenshealthdefense.org/","name":"Children&#039;s Health Defense","inLanguage":"en-US","description":"Help Children\u2019s Health Defense and RFK, Jr. end the epidemic of poor health plaguing our children.","publisher":{"@id":"https://childrenshealthdefense.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://childrenshealthdefense.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#primaryimage","inLanguage":"en-US","url":"https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image.jpg","width":800,"height":417},{"@type":"WebPage","@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#webpage","url":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/","name":"COVID-19: The Spearpoint for Rolling Out a \u201cNew Era\u201d of High-Risk, Genetically Engineered Vaccines &bull; Children&#039;s Health Defense","isPartOf":{"@id":"https://childrenshealthdefense.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#primaryimage"},"datePublished":"2020-05-07T19:15:32+00:00","dateModified":"2020-05-07T19:38:21+00:00","description":"Planet-wide COVID-19 vaccination has the players salivating in anticipation despite a number of irrefutable obstacles. But, not to worry. Scientists are confident they can out do and outsmart nature in this \"New Era\u201d of high-risk, genetically engineered vaccines.","potentialAction":[{"@type":"ReadAction","target":["https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/"]}]},{"@type":"Article","@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#article","isPartOf":{"@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#webpage"},"author":{"@id":"https://childrenshealthdefense.org/#/schema/person/eeb5452d630bf963d725ee24a7357afd"},"headline":"COVID-19: The Spearpoint for Rolling Out a \u201cNew Era\u201d of High-Risk, Genetically Engineered Vaccines","datePublished":"2020-05-07T19:15:32+00:00","dateModified":"2020-05-07T19:38:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#webpage"},"publisher":{"@id":"https://childrenshealthdefense.org/#organization"},"image":{"@id":"https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/#primaryimage"},"keywords":"Bill Gates,Dr. Anthony Fauci,electroporation,Gene transfer,mRNA Vaccines,Operation Warp Speed,quantum dot tattoos,self-assembling nanoparticles","articleSection":"News,Republish,Vaccine Safety","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://childrenshealthdefense.org/#/schema/person/eeb5452d630bf963d725ee24a7357afd","name":"Joyce Ghen","image":{"@type":"ImageObject","@id":"https://childrenshealthdefense.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6485b4084378fe1b97f88582732a14ac?s=96&d=mm&r=g","caption":"Joyce Ghen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Children&#039;s Health Defense &raquo; Feed" href="https://childrenshealthdefense.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Children&#039;s Health Defense &raquo; Comments Feed" href="https://childrenshealthdefense.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/childrenshealthdefense.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://childrenshealthdefense.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://childrenshealthdefense.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://childrenshealthdefense.org/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo_discount_rules_front_end-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woo-discount-rules/assets/css/woo_discount_rules.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdgk_front_style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woo-donations/assets/css/wdgk_front_style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://childrenshealthdefense.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.6.0' type='text/css' media='all' />
<style id='sliderpro-plugin-style-inline-css' type='text/css'>
.slider-pro img {
     max-width: none;
}
.slider-text {
	color: #fff;
	display: block;
	font-family: 'Merriweather', serif;
	font-weight: 400;
	line-height: 130%;
	text-align: center;
	text-shadow: 1px 1px 2px rgba(0, 0, 0, 0.9);
}

/* #1 ===== == = === 20em (320px) === = == === */

@media only screen and (min-width : 20em) {
	.slider-text {
        font-size: 1em; 
	}
}

/* #2 ===== == = === 30em (480px) === = == === */

@media only screen and (min-width : 30em) {
	.slider-text {
        font-size: 1em;
    }
}

/* #3 ===== == = === 37.5em (600px) === = == == */

@media only screen and (min-width: 37.5em) {
	.slider-text {
        font-size: 1.2em;
    }	
}

/* #4 ===== == = === 48em (768px) === = == ==== */

@media only screen and (min-width : 48em) {
	.slider-text {
        font-size: 1.9em;
        padding-bottom:30px;
    }
}

/* #5 ===== == = === 56.25em (900px) === = == = */

@media only screen and (min-width : 56.25em) {
	.slider-text {
        font-size: 2em; 
        padding-bottom:40px;
	}
}

/* #6 ===== == = === 68.75em (1100px) === = ==  */

@media only screen and (min-width : 68.75em) {
	.slider-text {
       font-size: 2.2em;
        padding-bottom:50px;
    }
}
</style>
<link rel='stylesheet' id='normalize-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/normalize.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/base.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='template-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/template.css?ver=1586306867' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/menu-only.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/style.css?ver=1587110397' type='text/css' media='all' />
<link rel='stylesheet' id='breakpoints-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/breakpoints.css?ver=1557867702' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='good-grid-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/css/walters-grid.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-styles-css'  href='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/slicknav.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/datepicker.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gaddon_form_settings_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/includes/addon/css/gaddon_settings.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//childrenshealthdefense.org/wp-content/uploads/pum/pum-site-styles.css?generated=1586913288&#038;ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://childrenshealthdefense.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://childrenshealthdefense.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/childrenshealthdefense.org\/wp-admin\/admin-ajax.php","nonce":"00d1a0f73b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woo-donations/assets/js/script.js?ver=1.0'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202020.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.3.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.3#pubid=ra-59cd746890e2cfaa'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/childrenshealthdefense.org\/wp-admin\/admin-ajax.php","security":"e48a4955bb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/childrenshealthdefense.org\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.3'></script>
<link rel='https://api.w.org/' href='https://childrenshealthdefense.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://childrenshealthdefense.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://childrenshealthdefense.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://childrenshealthdefense.org/?p=84943' />
<link rel="alternate" type="application/json+oembed" href="https://childrenshealthdefense.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchildrenshealthdefense.org%2Fnews%2Fvaccine-safety%2Fcovid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://childrenshealthdefense.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchildrenshealthdefense.org%2Fnews%2Fvaccine-safety%2Fcovid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://childrenshealthdefense.org/wp-content/plugins";
var cffajaxurl = "https://childrenshealthdefense.org/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>

<style>
.printomatictext {
  margin-left: 5px;
}
</style>
	<style>
		.wdgk_donation_content a.button.wdgk_add_donation {
			background-color: #289dcc !important;}.wdgk_donation_content a.button.wdgk_add_donation {
			color: #FFFFFF !important;}		
	</style> 

	
		<!-- CPT UI Extended Customizer CSS -->
		<style type="text/css" id="cpt-ui-extended-css">
																										</style>
		<!-- /CPT UI Extended Customizer CSS -->

		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			@media all and (max-width:899px) {
header #header-main .menu-header-menu-container ul#menu-header-menu a {
    font-size: 9px;
}
}
header #header-main .menu-header-menu-container ul#menu-header-menu ul.sub-menu {
    padding: 0;
}
.call-outs.research .cell.two.left .menu-research-categories-2-container  li {
    display: block;
	text-align:left;
	font-size: .9em;
}
.call-outs.research .cell.two.left .menu-research-categories-container  li {
    display: block;
	text-align:left;
	font-size: .9em;
}		</style>
			
	<script src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-1cfe5fd9a075ebfe16082fc24c6c9501469e0190.js"></script>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88969708-1', 'auto');
  ga('send', 'pageview');

</script>		
	</head>
    
<body class="post-template-default single single-post postid-84943 single-format-standard theme-chd-theme cookies-not-set do-etfw woocommerce-no-js">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ7S6M5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header>       
    
    <div id="top-nav">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-7506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7506"><a href="/">Home</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
<li id="menu-item-7608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7608"><a href="#">Exposing Causes</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-7445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7445"><a href="https://childrenshealthdefense.org/too-many-sick-children/">Too Many Sick Children</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7446"><a href="https://childrenshealthdefense.org/known-culprits/">Known Culprits</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-10464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10464"><a href="https://childrenshealthdefense.org/known-culprits/acetaminophen-paracetamol/">Acetaminophen (Paracetamol)</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10465"><a href="https://childrenshealthdefense.org/known-culprits/aluminum/">Aluminum</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-65410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65410"><a href="https://childrenshealthdefense.org/known-culprits/climate-change/">Climate Change</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-84993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84993"><a href="#">5G/Electromagnetic Fields / Wireless Technologies</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
		<ul class="sub-menu">
			<li id="menu-item-79759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79759"><a href="https://childrenshealthdefense.org/known-culprits/electromagnetic-fields-wireless-technologies/emf-child-ambassadors/">EMF Child Ambassadors</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
			<li id="menu-item-10466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10466"><a href="https://childrenshealthdefense.org/known-culprits/electromagnetic-fields-wireless-technologies/">5G/Electromagnetic Fields / Wireless Technologies</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		</ul>
</li>
		<li id="menu-item-10467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10467"><a href="https://childrenshealthdefense.org/known-culprits/flame-retardantspbdes/">Flame Retardants (PBDEs)</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10468"><a href="https://childrenshealthdefense.org/known-culprits/fluoride/">Fluoride</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10469"><a href="https://childrenshealthdefense.org/known-culprits/food-additives/">Food Additives</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10470"><a href="https://childrenshealthdefense.org/known-culprits/glyphosate/">Glyphosate</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10471"><a href="https://childrenshealthdefense.org/known-culprits/lead/">Lead</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-70048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70048"><a href="https://childrenshealthdefense.org/known-culprits/mercury/">Mercury</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10472"><a href="https://childrenshealthdefense.org/known-culprits/pesticides/">Pesticides</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10473"><a href="https://childrenshealthdefense.org/known-culprits/plasticizers/">Plasticizers</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10474"><a href="https://childrenshealthdefense.org/known-culprits/ultrasound/">Ultrasound</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-10475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10475"><a href="https://childrenshealthdefense.org/known-culprits/vaccines/">Vaccines</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	</ul>
</li>
	<li id="menu-item-7452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7452"><a href="https://childrenshealthdefense.org/countering-false-narratives/">Countering False Narratives</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7454"><a href="https://childrenshealthdefense.org/campaign-restore-child-health/">Campaign to Restore Child Health</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-78390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78390"><a href="https://childrenshealthdefense.org/the-big-picture-injured-kids-society-costs/">The Big Picture: Injured Kids, Society Costs</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-9462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9462"><a href="https://childrenshealthdefense.org/vaccinesafety/">Vaccine Safety</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-7609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7609"><a href="#">Seeking Justice</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-7579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7579"><a href="https://childrenshealthdefense.org/seeking-justice/exposing-the-truth/">Exposing the Truth</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://childrenshealthdefense.org/seeking-justice/federal-failures/">Federal Failures</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-69140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69140"><a href="https://childrenshealthdefense.org/seeking-justice/legal/">Legal Efforts</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7578"><a href="https://childrenshealthdefense.org/seeking-justice/righting-the-wrongs/">Righting the Wrongs</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-7610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7610"><a href="#">Protecting Our Future</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7485"><a href="https://childrenshealthdefense.org/protecting-our-future/chd-watchdog-efforts/">Watchdog Efforts</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-66039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66039"><a href="#">Facts You Can Use</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://childrenshealthdefense.org/protecting-our-future/childhood-vaccines/">Childhood Vaccines</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://childrenshealthdefense.org/protecting-our-future/chorphyrifos/">Chorphyrifos</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-69447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69447"><a href="https://childrenshealthdefense.org/protecting-our-future/did-you-know-memes/">Did You Know? Memes</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-69438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69438"><a href="https://childrenshealthdefense.org/protecting-our-future/fluoride/">Fluoride</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-9594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9594"><a href="https://childrenshealthdefense.org/protecting-our-future/flu-shot-facts/">Flu Vaccine Facts</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	</ul>
</li>
	<li id="menu-item-9635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9635"><a href="https://childrenshealthdefense.org/protecting-our-future/health-freedom/">Health Freedom</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-9649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9649"><a href="https://childrenshealthdefense.org/protecting-our-future/health-freedom/">Health Freedom</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-9550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9550"><a href="https://childrenshealthdefense.org/protecting-our-future/health-freedom/mandates-toolbox/">Mandates Toolbox</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	</ul>
</li>
	<li id="menu-item-7484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7484"><a href="https://childrenshealthdefense.org/protecting-our-future/identifying-at-risk-children/">Identifying At-Risk Children</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7483"><a href="https://childrenshealthdefense.org/protecting-our-future/policy-safeguards/">Policy Safeguards</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7482"><a href="https://childrenshealthdefense.org/protecting-our-future/whistleblowers-welcome/">Whistleblowers Welcome</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-69425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69425"><a href="#">Chapters</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-69424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69424"><a href="https://childrenshealthdefense.org/about-chapters/">About Chapters</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-7530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7530"><a href="#">Kennedy News &#038; Views</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-9496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9496"><a href="#">Topics</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-7490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7490"><a href="https://childrenshealthdefense.org/category/news/childrens-health/">Children&#8217;s Health</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-18489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18489"><a href="https://childrenshealthdefense.org/category/news/editorial/">Editorial</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7491"><a href="https://childrenshealthdefense.org/category/news/environmental/">Environmental</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7492"><a href="https://childrenshealthdefense.org/category/news/government-corruption/">Government Corruption</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7493"><a href="https://childrenshealthdefense.org/category/news/media-media-issues/">Media/Media Issues</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7494"><a href="https://childrenshealthdefense.org/category/news/neurotoxins/">Neurotoxins</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-18490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18490"><a href="https://childrenshealthdefense.org/category/news/other/">Other Published Articles</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7495"><a href="https://childrenshealthdefense.org/category/news/public-private-programs/">Public &#038; Private Programs</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7496"><a href="https://childrenshealthdefense.org/category/news/research-reviews/">Research Reviews</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7497"><a href="https://childrenshealthdefense.org/category/news/vaccine-safety/">Vaccine Safety</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7498"><a href="https://childrenshealthdefense.org/category/news/vaccines/">Vaccines</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	</ul>
</li>
	<li id="menu-item-7489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7489"><a href="https://childrenshealthdefense.org/about-us/contributing-writers/">Contributing Writers</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7488"><a href="https://childrenshealthdefense.org/kennedy-news-views/">Latest Articles</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-84899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84899"><a href="https://childrenshealthdefense.org/category/video/">Videos</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-7611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7611"><a href="#">Research</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-18706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18706"><a href="https://childrenshealthdefense.org/advocacy-policy/critiques/">Research &#038; Critiques</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="https://childrenshealthdefense.org/research-database/">Science Library</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3009"><a href="https://childrenshealthdefense.org/known-culprits/mercury/thimerosal-history/research-critiques/">Mercury/Thimerosal/Autism</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-69649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69649"><a href="https://childrenshealthdefense.org/silenced-and-censored/">Silenced and Censored</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-7532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7532"><a href="#">About Us</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-3450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3450"><a href="https://childrenshealthdefense.org/about-us/mercury-vaccines-cdcs-worst-nightmare/">Robert F. Kennedy, Jr.</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://childrenshealthdefense.org/about-us/board-directors/">Board of Directors</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7533"><a href="https://childrenshealthdefense.org/about-us/director-emeritus/">Directors Emeritus</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7534"><a href="https://childrenshealthdefense.org/about-us/legal-advisory-committee/">Legal Advisory Committee</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7632"><a href="https://childrenshealthdefense.org/about-us/scientific-advisory-committee/">Scientific Advisory Committee</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://childrenshealthdefense.org/about-us/coalition-partners/">Coalition Partners</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-2515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2515"><a href="https://childrenshealthdefense.org/about-us/our-team/">Our Team</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7535"><a href="https://childrenshealthdefense.org/about-us/why-we-do-what-we-do/">Why We Do What We Do</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-82155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82155"><a href="https://childrenshealthdefense.org/about-us/frequently-asked-questions/">Frequently Asked Questions</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-9557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9557"><a href="#">Press</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-9558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9558"><a href="https://childrenshealthdefense.org/news/rfk-jr-s-challenge-to-the-worlds-press-and-medical-community-national-press-club/">RFK, Jr. &#038; Robert DeNiro Press Conference</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
		<li id="menu-item-7536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7536"><a href="https://childrenshealthdefense.org/about-us/press-releases/">Press Releases</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7565"><a href="#">Store</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
<ul class="sub-menu">
	<li id="menu-item-76867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76867"><a href="https://childrenshealthdefense.org/merchandise/">Merchandise</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-2532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2532"><a href="https://childrenshealthdefense.org/store/">Books &#038; DVDs</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
	<li id="menu-item-7566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7566"><a href="https://childrenshealthdefense.org/store/book-excerpts/">Book Excerpts</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul>
</li>
<li id="menu-item-80700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80700"><a href="https://childrenshealthdefense.org/about-us/donate/">DONATE</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
<li id="menu-item-7753" class="social-icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-7753"><a href="https://www.facebook.com/childrenshealthdefense/">Facebook</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
<li id="menu-item-7754" class="social-icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-7754"><a href="https://twitter.com/childrenshd">Twitter</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
<li id="menu-item-50357" class="social-icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-50357"><a href="https://www.instagram.com/childrenshealthdefense/">Instagram</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
<li id="menu-item-7755" class="social-icon-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-7755"><a href="https://youtube.com/c/ChildrensHealthDefense">YouTube</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
<li id="menu-item-7756" class="search-icon-spyglass menu-item menu-item-type-custom menu-item-object-custom menu-item-7756"><a href="#">Search</a><span class="menu-indicator"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></li>
</ul></div>        <div class="clear"></div>  	
    </div>
    <div id="top-nav-search-area">
        <div class="search-box">
<form role="search" method="get" id="searchform" action="https://childrenshealthdefense.org/">
    	<label class="screen-reader-text" for="s"></label>
        <input type="search" placeholder="Search…" name="s" id="s" value="" />
        <button  class="screen-reader-text" type="submit" id="search-submit" value="Sh"></button>
</form>
</div>    </div>

    <div id="header-main" class="wrapper">
		
		<div class="call-outs-header">
		
			<div class="cell logo">
		
		        <div id="logo-area">
					
		            <div class="logo-wrapper">
		                <a href="https://childrenshealthdefense.org/">
		                   <img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/chd-logo.svg" alt="" />
		                </a>
		            </div> <!-- end .logo-wrapper -->
					
		        </div><!-- end .logo-area -->
				
				<div id="header-menu">
	                <div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-7344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7344"><a href="#">Join The Movement</a>
<ul class="sub-menu">
	<li id="menu-item-7509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7509"><a href="https://childrenshealthdefense.org/about-us/sign-up/">Free Newsletter Sign Up</a></li>
	<li id="menu-item-7508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7508"><a href="https://childrenshealthdefense.org/about-us/membership/">Become a Member</a></li>
</ul>
</li>
<li id="menu-item-7345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7345"><a href="#">Support Our Efforts</a>
<ul class="sub-menu">
	<li id="menu-item-7512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7512"><a href="https://childrenshealthdefense.org/about-us/donate/">Donate</a></li>
	<li id="menu-item-7528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7528"><a href="https://childrenshealthdefense.org/about-us/have-a-fundraising-event/">Have a Fundraising Event</a></li>
	<li id="menu-item-7529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7529"><a href="https://childrenshealthdefense.org/?page_id=7515">Make a Birthday Wish</a></li>
</ul>
</li>
<li id="menu-item-8417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8417"><a href="#">Take Action</a>
<ul class="sub-menu">
	<li id="menu-item-7526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7526"><a href="https://childrenshealthdefense.org/take-action/campaigns/">Campaigns</a></li>
	<li id="menu-item-7525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7525"><a href="https://childrenshealthdefense.org/take-action/petitions/">Petitions</a></li>
	<li id="menu-item-7527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7527"><a href="https://childrenshealthdefense.org/take-action/mychildtoo/">#MyChildToo</a></li>
</ul>
</li>
<li id="menu-item-7511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7511"><a href="https://childrenshealthdefense.org/members-only/">Members Only</a></li>
<li id="menu-item-19449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19449"><a href="#">eBooks</a>
<ul class="sub-menu">
	<li id="menu-item-19450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19450"><a href="https://childrenshealthdefense.org/ebook-sign-up-the-sickest-generation/">The Sickest Generation</a></li>
	<li id="menu-item-19451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19451"><a href="https://childrenshealthdefense.org/ebook-sign-up-conflicts-of-interest/">Conflicts of Interest</a></li>
</ul>
</li>
</ul></div>	            </div><!-- end .header-menu -->
			
	        </div><!-- end .cell .logo -->
			
			<div class="cell video">
			
				<div id="video-offer-area">
					
		            <div class="link-holder"><img src="https://childrenshealthdefense.org/wp-content/uploads/video-header-with-bobby-v5.jpg"></div><!-- end .link-holder -->
					
		        </div><!-- end .video-offer-area -->
		
			</div><!-- end .cell .video -->
			
			<div class="clear"></div>
			
		</div><!-- end .call-outs-header -->
		
        <div class="clear"></div>
		
    </div><!-- end .header-main -->
	
</header>

<div class="clear"></div>  

            
            		
<main class="clay-bg">

	<div class="wrapper">
	
		<article class="grid8"> 

	  		<div class="date">
	  		    	  		    May 07, 2020	  		</div><!-- end .date --> 
	  		
	  		     
    <h1>COVID-19: The Spearpoint for Rolling Out a “New Era” of High-Risk, Genetically Engineered Vaccines</h1>        
	  		                    
	  		<div class="featured noprint"><img width="800" height="417" src="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-800x417.jpg" class="attachment-featured-large size-featured-large wp-post-image" alt="" srcset="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image.jpg 800w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-300x156.jpg 300w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-768x400.jpg 768w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-196x102.jpg 196w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-600x313.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></div>
				<div style="text-align: right; display: flex; justify-content: flex-end; margin-bottom: 15px;" class="noprint">
					<div class='printomatic pom-small-black ' id='id1173' alt='Print' title='Print' data-print_target='article'></div> <div class='printomatictext' id='id1173' alt='Print' title='Print' data-print_target='article'>Print</div><div style='clear: both;'></div>				</div>
	  		                       
	  			  								
	  		                                
	  		<div class="at-above-post addthis_tool" data-url="https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/"></div><p><strong>By the Children’s Health Defense Team</strong></p>
<p>&nbsp;</p>
[<em>Note: This article represents Part I of a two-part series examining COVID-19 vaccine technologies and their implications.</em>]
<p>&nbsp;</p>
<p>For weeks, talking heads have been promoting the <a href="https://childrenshealthdefense.org/news/heres-why-bill-gates-wants-indemnity-are-you-willing-to-take-the-risk/" target="_blank" rel="noopener noreferrer">liability-free</a> vaccine(s) that will save the world—so Bill Gates and Tony Fauci proclaim—from what Gates has now dubbed “Pandemic I.” As <em>Microsoft News</em> peddles self-congratulatory stories about the Gates Foundation’s reorientation of its priorities to devote “‘<a href="https://www.msn.com/en-us/money/markets/bill-gates-s-coronavirus-vaccine-could-be-ready-in-12-months/ar-BB13dOq2" target="_blank" rel="noopener noreferrer">total attention</a>’ to the pandemic,” Fauci—making the rounds of talk shows—pledges that a vaccine will make its debut in <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/04/30/848478507/fauci-says-its-doable-to-have-millions-of-doses-of-covid-19-vaccine-by-january" target="_blank" rel="noopener noreferrer">January 2021</a>. Not to be outdone, the White House has now unveiled “Operation Warp Speed”—a joint pharmaceutical-government-military effort aimed at “substantially <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/04/30/848478507/fauci-says-its-doable-to-have-millions-of-doses-of-covid-19-vaccine-by-january" target="_blank" rel="noopener noreferrer">shrinking the development time</a> for a vaccine”—and President Trump promises one by the <a href="https://www.realclearpolitics.com/video/2020/05/04/trump_we_will_have_a_coronavirus_vaccine_by_the_end_of_the_year.html" target="_blank" rel="noopener noreferrer">end of the year</a>.</p>
<p>Planet-wide COVID-19 vaccination—the overt objective that has all of these players salivating in anticipation—ignores a number of irrefutable obstacles. For one, the RNA virus being targeted, SARS-CoV-2, already “has mutated into <a href="https://www.news-medical.net/news/20200422/Coronavirus-has-mutated-into-at-least-30-strains.aspx" target="_blank" rel="noopener noreferrer">at least 30 different genetic variants</a>.” The variants include 19 never seen before as well as “rare changes that scientists had never imagined could happen.” Knowledge about these mutations may prove useful to clinicians wanting to better tailor their COVID-19 <a href="https://www.news-medical.net/news/20200422/Coronavirus-has-mutated-into-at-least-30-strains.aspx" target="_blank" rel="noopener noreferrer">treatments</a>, but the proliferation of mutations makes the chances of developing an effective vaccine immensely more uncertain.</p>
<p>Not to worry, say the entities funded by <a href="https://www.gatesfoundation.org/Media-Center/Press-Releases/2020/02/Bill-and-Melinda-Gates-Foundation-Dedicates-Additional-Funding-to-the-Novel-Coronavirus-Response" target="_blank" rel="noopener noreferrer">Gates</a> (and also the <a href="https://www.cbsnews.com/video/pentagon-agency-darpa-searches-to-find-the-most-potent-coronavirus-antibodies/" target="_blank" rel="noopener noreferrer">Pentagon</a>). Scientists working in the burgeoning field of synthetic biology are confident that they can “outdo” and outsmart <a href="https://www.statnews.com/2020/03/09/coronavirus-scientists-play-legos-with-proteins-to-build-next-gen-vaccine/" target="_blank" rel="noopener noreferrer">nature</a> using next-generation vaccine technologies such as <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6446947/" target="_blank" rel="noopener noreferrer">gene transfer</a> and <a href="https://www.statnews.com/2020/03/09/coronavirus-scientists-play-legos-with-proteins-to-build-next-gen-vaccine/" target="_blank" rel="noopener noreferrer">self-assembling nanoparticles</a>—along with invasive new vaccine delivery and record-keeping mechanisms such as smartphone-readable <a href="https://news.mit.edu/2019/storing-vaccine-history-skin-1218" target="_blank" rel="noopener noreferrer">quantum dot tattoos</a>. Does it matter that the researchers who have been experimenting with these approaches have never been able to overcome “<a href="https://www.statnews.com/2017/01/10/moderna-trouble-mrna/" target="_blank" rel="noopener noreferrer">nasty side effects</a>”? Apparently not. Aided and abetted by the generous Gates and military funding, high-fanfare COVID-19 vaccine planning is proceeding apace.<div class="pullquote">Researchers reiterated this point &#8230;  that for most emerging virus vaccines, the main obstacle is not the effectiveness of conventional approaches but the need for more rapid development and large-scale deployment.</div>
<h2><strong>Speed, not safety</strong></h2>
<p>From a manufacturing standpoint, vaccine makers—and particularly those making <em>viral </em>vaccines—have long chafed at the <a href="https://childrenshealthdefense.org/news/the-changing-face-of-vaccinology/" target="_blank" rel="noopener noreferrer">limitations</a> of traditional vaccine technologies, which rely on processes that necessarily entail “a considerable <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7115529/" target="_blank" rel="noopener noreferrer">lag time</a> between antigen production and vaccine delivery.” Researchers reiterated this point again in 2018, writing in <em>Nature Reviews Drug Discovery</em> that “for most emerging virus vaccines, the main obstacle is not the effectiveness of conventional approaches but the need for <a href="https://www.nature.com/articles/nrd.2017.243" target="_blank" rel="noopener noreferrer">more rapid development and large-scale deployment</a>.”</p>
<p>In the 1980s, manufacturers were elated when scientists developed new <a href="https://www.niaid.nih.gov/research/vaccine-types" target="_blank" rel="noopener noreferrer">genetic engineering techniques</a> (recombinant DNA technology) that—through the use of “expression systems” (bacteria, yeast, insect cells, mammalian cells or plants such as <a href="https://childrenshealthdefense.org/news/smokin-new-technology-to-produce-flu-vaccines/" target="_blank" rel="noopener noreferrer">tobacco</a>)—made it possible to jumpstart vaccine production and produce so-called “subunit vaccines.” The hepatitis B vaccine was the first to employ this “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2536363/pdf/bullwho00084-0070.pdf" target="_blank" rel="noopener noreferrer">entirely new</a>” vaccine production approach, and a number of the COVID-19 vaccines currently <a href="https://www.who.int/blueprint/priority-diseases/key-action/Novel_Coronavirus_Landscape_nCoV_11April2020.PDF?ua=1" target="_blank" rel="noopener noreferrer">in the works</a> are deploying these techniques. However, a complicating factor of subunit vaccines is that they must be bundled with “immunopotentiating” <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4810083/" target="_blank" rel="noopener noreferrer">adjuvants</a> that tend to trigger an imbalanced immune response.</p>
<p>Desirous of streamlining vaccine technology still further and enabling vaccine stockpiles <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6446947/" target="_blank" rel="noopener noreferrer">in an even shorter time frame</a>, researchers began tinkering in the mid-1990s with nucleic acid vaccines, which include DNA vaccines and messenger RNA (mRNA) vaccines. As a form of gene therapy, both represent a <a href="http://sitn.hms.harvard.edu/flash/2015/rna-vaccines-a-novel-technology-to-prevent-and-treat-disease/" target="_blank" rel="noopener noreferrer">significant departure</a> from classical vaccines. Whereas the latter introduce a vaccine antigen to produce an immune response, nucleic acid vaccines instead send the body <a href="https://medium.com/swlh/mrna-therapy-a-new-form-of-gene-medicine-5d859dadd1e" target="_blank" rel="noopener noreferrer">instructions</a> to produce the antigen itself. As one researcher <a href="https://www.wshu.org/post/covid-19-brings-dna-vaccines-forefront#stream/0" target="_blank" rel="noopener noreferrer">explains</a>, the nucleic acids “cause the cells to make pieces of the virus,” with the goal being that the immune system then “mounts a response to those pieces of the virus.”</p>
<p>Researchers quickly learned that both the DNA and mRNA vaccine options have serious downsides, and as a result, vaccines of this type have never been licensed. Nonetheless, almost one-fourth (20/83) of the vaccines <a href="https://www.who.int/blueprint/priority-diseases/key-action/draft-landscape-COVID-19-candidate-vaccines-23-April-2020.pdf?ua=1" target="_blank" rel="noopener noreferrer">listed</a> by the World Health Organization as COVID-19 “candidate vaccines” as of April 23—including two of the leading contenders—are DNA (Inovio) or mRNA (Moderna) vaccines (see table).<div class="pullquote">DNA vaccines, by definition, come with the risk of integration of exogenous DNA into the host genome, which may cause severe mutagenesis and induced new diseases.</div>
<h2><strong>DNA vaccines</strong></h2>
<p>DNA vaccines are intended to penetrate all the way into a cell’s nucleus. According to one biotech scientist, “This is an incredibly difficult task given that our nuclei have evolved to prevent any <a href="https://medium.com/swlh/mrna-therapy-a-new-form-of-gene-medicine-5d859dadd1e" target="_blank" rel="noopener noreferrer">foreign DNA</a> from entering (Think viruses!).” Not surprisingly, then, when some DNA vaccines made it into clinical trials in the late 2000s, they were plagued by “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6446947/" target="_blank" rel="noopener noreferrer">suboptimal potency</a>.” Scientists then came up with the idea of solving this problem by augmenting vaccine delivery with “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2975437/" target="_blank" rel="noopener noreferrer">electroporation</a>”—electric shocks applied to the vaccine site (using a “<a href="https://www.webmd.com/lung/news/20200424/finish-line-unpredictable-for-covid-vaccine-race" target="_blank" rel="noopener noreferrer">smart device</a>”) to make cell membranes more permeable and force the DNA into the cells. The improvements in vaccine efficacy were significant enough that electroporation remains a key design feature of some COVID-19 vaccine candidates today, including the Moderna vaccine that is now speeding toward Phase 2 clinical trials.</p>
<p>A second aspect of DNA vaccines—their gene-altering properties—is even more troubling and remains unresolved. DNA vaccines, by definition, come with the risk of “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6446947/" target="_blank" rel="noopener noreferrer">integration of exogenous DNA into the host genome</a>, which may cause severe mutagenesis and induced new diseases.” Framed in more understandable terms, “disruption from DNA is like <a href="http://sitn.hms.harvard.edu/flash/2015/rna-vaccines-a-novel-technology-to-prevent-and-treat-disease/" target="_blank" rel="noopener noreferrer">inserting a foreign ingredient</a> in an existing recipe, which can change the resulting dish.” The permanent incorporation of synthetic genes <a href="https://www.nytimes.com/2015/03/10/health/protection-without-a-vaccine.html" target="_blank" rel="noopener noreferrer">into the recipient’s DNA</a> essentially produces a genetically modified human being, with unknown long-term effects. Speaking of DNA gene therapy, one researcher has stated, “Genetic integrations using viral gene therapies . . . can have a devastating effect if the integration was <a href="https://medium.com/swlh/mrna-therapy-a-new-form-of-gene-medicine-5d859dadd1e" target="_blank" rel="noopener noreferrer">placed in the wrong spot</a> in [the] genome.” Discussing DNA vaccines specifically, the <a href="https://www.hcs.harvard.edu/hghr/online/dna-vaccines/" target="_blank" rel="noopener noreferrer"><em>Harvard College Global Health Review</em></a> elaborates:</p>
<blockquote><p><em>Potential side effects could include chronic inflammation, because the vaccine continuously stimulates the immune system to produce antibodies. Other concerns include the possible integration of plasmid DNA into the body’s host genome, resulting in mutations, problems with DNA replication, triggering of autoimmune responses, and activation of cancer-causing genes.</em></p></blockquote>
<h2><strong>mRNA vaccines</strong></h2>
<p>Because mRNA vaccines are “particularly suited to speedy development,” it is perhaps unsurprising that they are attracting attention as the “<a href="https://www.chemistryworld.com/news/rna-vaccines-are-coronavirus-frontrunners/4011326.article" target="_blank" rel="noopener noreferrer">coronavirus frontrunners</a>.” mRNA vaccines can reportedly generate savings of “<a href="https://www.thedailybeast.com/scientists-are-using-rna-to-create-a-new-type-of-vaccine-for-coronavirus" target="_blank" rel="noopener noreferrer">months or years</a> to standardize and ramp up . . . mass production.” Making lemonade out of lemons, insiders casually state that “while no mRNA vaccine has ever been licensed, the threat of a pandemic is a <a href="https://www.chemistryworld.com/news/rna-vaccines-are-coronavirus-frontrunners/4011326.article" target="_blank" rel="noopener noreferrer">great incentive</a> to accelerate their progress.”</p>
<p>Companies are enamored of the mRNA approach despite observations that the large mRNA molecules are “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7076378/" target="_blank" rel="noopener noreferrer">intrinsically unstable</a>,” “prone to degradation” and may overactivate the immune system. On the plus side, from vaccine scientists’ standpoint, mRNA vaccines need only reach the <a href="https://medium.com/swlh/mrna-therapy-a-new-form-of-gene-medicine-5d859dadd1e" target="_blank" rel="noopener noreferrer">cell cytoplasm</a> rather than the nucleus—an apparently “simpler technical challenge”—although the approach still demands “delivery technologies that can ensure stabilization of mRNA <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7076378/" target="_blank" rel="noopener noreferrer">under physiological conditions</a>.” Formulations such as Moderna’s mRNA-1273 vaccine tackle these challenges by using “<a href="https://www.thedailybeast.com/scientists-are-using-rna-to-create-a-new-type-of-vaccine-for-coronavirus" target="_blank" rel="noopener noreferrer">chemical modifications</a> to stabilize the mRNA” and liquid nanoparticles to “package it into an injectable form.”</p>
<p>mRNA approaches seem to attract researchers with a highly mechanistic view of human beings. One such individual praises mRNA for its “inherent ‘<a href="https://medium.com/swlh/mrna-therapy-a-new-form-of-gene-medicine-5d859dadd1e" target="_blank" rel="noopener noreferrer">programmability</a>,” stating “Much like [a] computer [operating system], mRNA therapy can <strong><em>reprogram </em></strong>[one’s] body to produce its own therapies” [<em>emphasis in original</em>]. The CEO of Moderna describes mRNA approaches—which use “custom-built” strands of mRNA to “turn the body’s cells into ad hoc drug factories”—as being “like <a href="https://www.statnews.com/2017/01/10/moderna-trouble-mrna/" target="_blank" rel="noopener noreferrer">software</a>: You can just turn the crank and get a lot of products going into development.” Likewise, the journal <em>Nature </em>(commenting on mRNA technology from “a biotech and industrial perspective”) enthuses that the approach “allows rapid refinement with <a href="https://www.nature.com/articles/s41541-020-0159-8" target="_blank" rel="noopener noreferrer">almost limitless combinations</a> of derivatives.”</p>
<p>Vaccine researchers familiar with both DNA and mRNA vaccines like to play up mRNA vaccine safety, citing the fact that the vaccines do not have to penetrate the cell nucleus. However, with years of mRNA vaccine experimentation behind them, none of these researchers has yet achieved licensure. Why? One answer may be that in preclinical studies, mRNA vaccines have displayed an “intrinsic” <a href="https://www.nature.com/articles/s41541-020-0159-8" target="_blank" rel="noopener noreferrer">inflammatory component</a> that makes it difficult to establish an “acceptable risk/benefit profile.” mRNA enthusiasts admit that there is, as yet, an inadequate understanding of the <a href="https://www.phgfoundation.org/briefing/rna-vaccines" target="_blank" rel="noopener noreferrer">inflammation and autoimmune reactions</a> that may result. This raises many questions about what will happen if regulators grant the manufacturers of COVID-19 mRNA vaccines their wish for “a <a href="https://www.chemistryworld.com/news/rna-vaccines-are-coronavirus-frontrunners/4011326.article" target="_blank" rel="noopener noreferrer">fast-track process</a> to get mRNA vaccines to people sooner.”</p>
<h2><strong>Racing toward profits</strong></h2>
<p>The hijacking of nearly all economic, social, artistic and religious activity by SARS-CoV-2 is disturbing on many levels, not least because of what it reveals about the public’s uncritical acceptance of official spin and its yearning for medical silver bullets. As a vaccine researcher at Sweden’s Karolinska Institute has <a href="https://ki.se/en/research/the-search-for-a-coronavirus-vaccine-it-will-take-time" target="_blank" rel="noopener noreferrer">stated</a>:</p>
<blockquote><p><em>When China quarantined an entire megacity in January, People said “only China can do that.” Then we saw similarly drastic measures in several democratic countries. I think it says something about our trust in medical solutions. Today, we expect to be able to develop medicines and vaccines against different diseases in a way we didn’t in the past.</em></p></blockquote>
<p>The rush to develop gene-tampering COVID-19 vaccines is also accelerating the conjoined-twins fusion of pharma and biotech. The lucrative <a href="https://www.mckinsey.com/industries/pharmaceuticals-and-medical-products/our-insights/rapid-growth-in-biopharma" target="_blank" rel="noopener noreferrer">biopharma sector</a> is now the fastest-growing segment of the global drug industry, currently representing 20% of the worldwide market and displaying an annual growth rate that is more than double that of conventional pharma. And COVID-19 vaccines are helping rescue some biopharma companies’ shaky bottom lines. In 2017, for example, Moderna was <a href="https://www.statnews.com/2017/01/10/moderna-trouble-mrna/" target="_blank" rel="noopener noreferrer">struggling</a> to “keep afloat its brash promise to reinvent medicine” after an experimental therapy that it was counting on proved too unsafe to test in humans. Fast forward to 2020, when “bad news about the coronavirus is <a href="https://www.barrons.com/articles/moderna-stock-coronavirus-vaccine-human-trials-nih-51582645378" target="_blank" rel="noopener noreferrer">good news</a> for Moderna stock.” Other biopharma companies formerly on the skids are likewise poised to make <a href="https://www.thelastamericanvagabond.com/top-news/killer-enterprise-how-big-pharmas-most-corrupt-companies-plans-corner-covid-19-cure-market/" target="_blank" rel="noopener noreferrer">record profits</a> from COVID-19.</p>
<p>As biopharma pursues its unfettered, medical-ethics-be-damned race toward a COVID-19 pot of gold, the public needs to take a critical look at the industry’s disincentives for safety and also take a firm stand against the horrifying prospect of coronavirus vaccine mandates. Otherwise, genetically engineered COVID-19 vaccines are likely to start permanently altering genes, triggering autoimmunity and serving as the catalyst for <a href="https://childrenshealthdefense.org/news/read-the-fine-print-vaccine-package-inserts-reveal-hundreds-of-medical-conditions-linked-to-vaccines/" target="_blank" rel="noopener noreferrer">other vaccine injuries or deaths</a>, and—unhampered by any <a href="https://childrenshealthdefense.org/news/heres-why-bill-gates-wants-indemnity-are-you-willing-to-take-the-risk/" target="_blank" rel="noopener noreferrer">legal liability</a>—none of the commercial or government actors responsible will likely care.</p>
<p><img class="aligncenter size-full wp-image-84944" src="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart.jpg" alt="" width="1700" height="2200" srcset="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart.jpg 1700w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-232x300.jpg 232w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-791x1024.jpg 791w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-768x994.jpg 768w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-1187x1536.jpg 1187w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-1583x2048.jpg 1583w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-196x254.jpg 196w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-CHD-covid-vaccine-technology-Chart-600x776.jpg 600w" sizes="(max-width: 1700px) 100vw, 1700px" /></p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	  		
	  		 
	  		      
	  			  		
	  			  			  		
	  		<div class="republish">

	
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://childrenshealthdefense.org/about-us/sign-up/">Sign up</a> for free news and updates from Robert F. Kennedy, Jr. and the Children&#8217;s Health Defense. CHD is planning many strategies, including legal, in an effort to defend the health of our children and obtain justice for those already injured. Your <a href="https://childrenshealthdefense.org/about-us/donate/">support</a> is essential to CHD’s successful mission.</p></div></div>	
	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://childrenshealthdefense.org/uncategorized/re-publishing-guidelines/" target="_blank" rel="noopener noreferrer">Republishing Guidelines</a></p></div></div>	
</div>        
		</article>
         
		<aside class="grid3">
                
    <div class="liner">

	<div id="gform_widget-3" class="widget gform_widget"><h3 class="widgettitle">Get FREE News &#038; Updates!</h3>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_1'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_1' id='input_51_1' type='hidden' class='gform_hidden'  aria-invalid="false" value='addtozbs' /></li><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name' tabindex='2'  aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name' tabindex='4'  aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium' tabindex='6'  placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='05/11/2020' class='datepicker medium mdy datepicker_no_icon' tabindex='7'   aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/' class='medium'   tabindex='8'   aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='Subscribe Now' tabindex='9' onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script></div>
</div><!-- /.liner -->	
	<div class="liner border">
	
	<h3>Donate Now</h3>

	<p><a href="https://childrenshealthdefense.org/about-us/donate">You make the difference.</a></p>

</div><!-- /.liner -->	
	<div class="liner border">
       
    	<h3>Kennedy News &amp; Views</h3>
    
    	<div class="menu-categories-container"><ul id="Categories Menu" class="menu"><li id="menu-item-6297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6297"><a href="https://childrenshealthdefense.org/kennedy-news-views/">Latest Articles</a></li>
<li id="menu-item-6261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6261"><a href="https://childrenshealthdefense.org/category/news/childrens-health/">Children&#8217;s Health</a></li>
<li id="menu-item-6262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6262"><a href="https://childrenshealthdefense.org/category/news/environmental/">Environment</a></li>
<li id="menu-item-6263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6263"><a href="https://childrenshealthdefense.org/category/news/government-corruption/">Government Corruption</a></li>
<li id="menu-item-6264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6264"><a href="https://childrenshealthdefense.org/category/news/media-media-issues/">Media/Media Issues</a></li>
<li id="menu-item-6265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6265"><a href="https://childrenshealthdefense.org/category/news/neurotoxins/">Neurotoxins</a></li>
<li id="menu-item-6266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6266"><a href="https://childrenshealthdefense.org/category/news/public-private-programs/">Public &#038; Private Programs</a></li>
<li id="menu-item-6267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6267"><a href="https://childrenshealthdefense.org/category/news/research-reviews/">Research Reviews</a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6285"><a href="https://childrenshealthdefense.org/category/news/vaccines/">Vaccines</a></li>
<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6286"><a href="https://childrenshealthdefense.org/category/news/vaccine-safety/">Vaccine Safety</a></li>
<li id="menu-item-68050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68050"><a href="https://childrenshealthdefense.org/category/video/">Videos</a></li>
<li id="menu-item-68051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68051"><a href="https://childrenshealthdefense.org/category/video/video-playlist/">Video Playlists</a></li>
</ul></div>    	
    	<div class="clear"></div>
    	   
    </div><!-- /.liner -->
	
	<div class="liner border">

<div id="gform_login_widget-2" class="widget gform_login_widget"><h3 class="widgettitle">Member Login</h3><div class='gf_browser_unknown gform_wrapper gf_login_form' id='gform_wrapper_0'><form method='post' id='gform_0'><input type='hidden' name='login_redirect' value='https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/' /><div class='gform_body'><ul id='gform_fields_login' class='gform_fields top_label'><li id='field_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1' >Username</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1' type='text' value='' class=''   tabindex='1'  aria-required="true" aria-invalid="false" /></div></li><li id='field_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2' >Password</label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_2' type='password' value='' class=''   tabindex='2'  aria-required="true" aria-invalid="false" /></div></li><li id='field_3'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_3'><li class='gchoice_3_1'>
								<input name='input_3.1' type='checkbox'  value='1'  id='choice_3_1' tabindex='3'  />
								<label for='choice_3_1' id='label_3_1'>Remember Me</label>
							</li></ul></div></li></ul>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_0' class='gform_button button' value='Login' tabindex='4' onclick='if(window["gf_submitting_0"]){return false;}  window["gf_submitting_0"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_0"]){return false;} window["gf_submitting_0"]=true;  jQuery("#gform_0").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_0' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='0' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='5eb94aa9b6bfc' />
            <input type='hidden' class='gform_hidden' name='state_0' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_0' id='gform_target_page_number_0' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_0' id='gform_source_page_number_0' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div></div></form></div><nav class="gf_login_links"><a href="https://childrenshealthdefense.org/about-us/membership/" title="Become a Member">Become a Member</a><br /><a href="https://childrenshealthdefense.org/wp-login.php?action=lostpassword" title="Forgot/Reset Password">Forgot/Reset Password</a><br /><a href="https://childrenshealthdefense.org/about-us/membership-faq/" title="FAQ">FAQ</a><br /></nav></div>
</div><!-- /.liner -->
    <div class="liner border">

	<h3>Recent Articles</h3>
	              
							    
	    <section>	                        
                        
    <figure><a href="https://childrenshealthdefense.org/news/flu-misinformation-and-coronavirus-fears-my-letter-to-dr-sanjay-gupta/"><img width="250" height="125" src="https://childrenshealthdefense.org/wp-content/uploads/1280px-Sanjay_Gupta@MAKE_Featured_Image-250x125.jpg" class="attachment-featured-small size-featured-small wp-post-image" alt="" srcset="https://childrenshealthdefense.org/wp-content/uploads/1280px-Sanjay_Gupta@MAKE_Featured_Image-250x125.jpg 250w, https://childrenshealthdefense.org/wp-content/uploads/1280px-Sanjay_Gupta@MAKE_Featured_Image-145x73.jpg 145w, https://childrenshealthdefense.org/wp-content/uploads/1280px-Sanjay_Gupta@MAKE_Featured_Image-490x245.jpg 490w, https://childrenshealthdefense.org/wp-content/uploads/1280px-Sanjay_Gupta@MAKE_Featured_Image-480x240.jpg 480w, https://childrenshealthdefense.org/wp-content/uploads/1280px-Sanjay_Gupta@MAKE_Featured_Image-768x384.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></a></figure>
                                                                                           
    <figcaption>
                    
        <div class="date">
                        May 09, 2020        </div><!-- end .date -->
        
        <h2><a href="https://childrenshealthdefense.org/news/flu-misinformation-and-coronavirus-fears-my-letter-to-dr-sanjay-gupta/">Flu Misinformation and Coronavirus Fears: My Letter to Dr. Sanjay Gupta</a></h2>
                        
    </figcaption>
    
    <div class="clear"></div> 
    
 </section>	
					    
	    <section>	                        
                        
    <figure><a href="https://childrenshealthdefense.org/news/the-brave-new-world-of-bill-gates-and-big-telecom/"><img width="250" height="125" src="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-Surveillance_Featured_Image-250x125.jpg" class="attachment-featured-small size-featured-small wp-post-image" alt="" srcset="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-Surveillance_Featured_Image-250x125.jpg 250w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-Surveillance_Featured_Image-145x73.jpg 145w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-Surveillance_Featured_Image-490x245.jpg 490w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-Surveillance_Featured_Image-480x240.jpg 480w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-Surveillance_Featured_Image-768x384.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></a></figure>
                                                                                           
    <figcaption>
                    
        <div class="date">
                        May 08, 2020        </div><!-- end .date -->
        
        <h2><a href="https://childrenshealthdefense.org/news/the-brave-new-world-of-bill-gates-and-big-telecom/">The Brave New World of Bill Gates and Big Telecom</a></h2>
                        
    </figcaption>
    
    <div class="clear"></div> 
    
 </section>	
					    
	    <section>	                        
                        
    <figure><a href="https://childrenshealthdefense.org/news/on-the-possible-origins-of-coronavirus-part-1/"><img width="250" height="125" src="https://childrenshealthdefense.org/wp-content/uploads/05-08-20-Origins_Featured_Image-250x125.jpg" class="attachment-featured-small size-featured-small wp-post-image" alt="" srcset="https://childrenshealthdefense.org/wp-content/uploads/05-08-20-Origins_Featured_Image-250x125.jpg 250w, https://childrenshealthdefense.org/wp-content/uploads/05-08-20-Origins_Featured_Image-145x73.jpg 145w, https://childrenshealthdefense.org/wp-content/uploads/05-08-20-Origins_Featured_Image-490x245.jpg 490w, https://childrenshealthdefense.org/wp-content/uploads/05-08-20-Origins_Featured_Image-480x240.jpg 480w, https://childrenshealthdefense.org/wp-content/uploads/05-08-20-Origins_Featured_Image-768x384.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></a></figure>
                                                                                           
    <figcaption>
                    
        <div class="date">
                        May 08, 2020        </div><!-- end .date -->
        
        <h2><a href="https://childrenshealthdefense.org/news/on-the-possible-origins-of-coronavirus-part-1/">On the Possible Origins of Coronavirus, Part 1</a></h2>
                        
    </figcaption>
    
    <div class="clear"></div> 
    
 </section>	
					    
	    <section>	                        
                        
    <figure><a href="https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/"><img width="250" height="125" src="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-250x125.jpg" class="attachment-featured-small size-featured-small wp-post-image" alt="" srcset="https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-250x125.jpg 250w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-145x73.jpg 145w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-490x245.jpg 490w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-480x240.jpg 480w, https://childrenshealthdefense.org/wp-content/uploads/05-07-20-COVID-Vaccine-Technology_Featured_Image-768x384.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></a></figure>
                                                                                           
    <figcaption>
                    
        <div class="date">
                        May 07, 2020        </div><!-- end .date -->
        
        <h2><a href="https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/">COVID-19: The Spearpoint for Rolling Out a “New Era” of High-Risk, Genetically Engineered Vaccines</a></h2>
                        
    </figcaption>
    
    <div class="clear"></div> 
    
 </section>	
		 

</div><!-- /.liner -->	
    <div class="clear"></div>
        
</aside>        
		<div class="clear"></div>
    
    </div><!-- /.wrapper -->    

</main>

<footer class="white">
	<div class="wrapper">
	    <div id="footer-modules">
	        <div class="footer-module module-1">
	            <h2>Search Website</h2>
    	        <div class="search-box">
<form role="search" method="get" id="searchform" action="https://childrenshealthdefense.org/">
    	<label class="screen-reader-text" for="s"></label>
        <input type="search" placeholder="Search…" name="s" id="s" value="" />
        <button  class="screen-reader-text" type="submit" id="search-submit" value="Sh"></button>
</form>
</div>    	        <a href="/about-us/membership/"><img src="https://childrenshealthdefense.org/wp-content/themes/chd-theme/images/chd-logo-become-a-member.svg" alt="" /></a>
    	    </div>
    	    <div class="footer-module module-2">
    	        <h2>Kennedy News &amp; Views</h2>
    	        <div class="footer-cat footer-categories">
    	        	<div class="menu-categories-container"><ul id="category-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6297"><a href="https://childrenshealthdefense.org/kennedy-news-views/">Latest Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6261"><a href="https://childrenshealthdefense.org/category/news/childrens-health/">Children&#8217;s Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6262"><a href="https://childrenshealthdefense.org/category/news/environmental/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6263"><a href="https://childrenshealthdefense.org/category/news/government-corruption/">Government Corruption</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6264"><a href="https://childrenshealthdefense.org/category/news/media-media-issues/">Media/Media Issues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6265"><a href="https://childrenshealthdefense.org/category/news/neurotoxins/">Neurotoxins</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6266"><a href="https://childrenshealthdefense.org/category/news/public-private-programs/">Public &#038; Private Programs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6267"><a href="https://childrenshealthdefense.org/category/news/research-reviews/">Research Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6285"><a href="https://childrenshealthdefense.org/category/news/vaccines/">Vaccines</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6286"><a href="https://childrenshealthdefense.org/category/news/vaccine-safety/">Vaccine Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68050"><a href="https://childrenshealthdefense.org/category/video/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68051"><a href="https://childrenshealthdefense.org/category/video/video-playlist/">Video Playlists</a></li>
</ul></div>				</div>
    	    </div>
    	    <div class="footer-module module-3">
						<div class="social-media" style="float:left">
					<h2 class="h2">Featured Video</h2>
					<a href="https://childrenshealthdefense.org/news/ca-sb-276-sb-714-signed-into-law-by-gov-newsom/">
						<img src="https://childrenshealthdefense.org/wp-content/uploads/rfk-jr-sacramento-press-conference-video.jpg">
					</a>
					<h4>Press Conference Video &amp; Transcript</h4>
						</div>
	    </div>
    </div>
	<div id="copyright-line">
		<p>
			<span class="line line-1">© 2016-2020 Children's Health Defense, All rights Reserved</span></span class="line-seperator">  •  </span>  
			<span class="line line-2"><a href="https://childrenshealthdefense.org/about-us/legal">Medical Disclaimer</a></span></span class="line-seperator">  •  </span>
			<span class="line line-3"><a href="https://childrenshealthdefense.org/about-us/privacy-policy">Privacy Policy</a></span></span class="line-seperator">  •  </span>
			<span class="line line-4"><a href="https://childrenshealthdefense.org/about-us/contact">Contact Us</a></span>
		</p>
	</div>
</footer>

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>		<script>
		function setCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
		}
		jQuery(".wdgk_donation").on('keyup', function (e) {
			if (e.keyCode == 13) {    
				jQuery( ".wdgk_add_donation").trigger( "click" );
			} 
		});
		jQuery('.wdgk_add_donation').click(function(){
		
		 var price= jQuery('.wdgk_donation').val();
		 var note= jQuery('.donation_note').val();
		 var ajaxurl= jQuery('.wdgk_ajax_url').val();
		 var product_id=jQuery(this).attr('data-product-id');
		 var redirect_url=jQuery(this).attr('data-product-url');
		 if(price=="")
		 {
			jQuery(".wdgk_error_front").text("Please enter value!!");
			return false;
		 }
		 else{
		 	var pattern = new RegExp(/^[0-9.*]/);
            if (!pattern.test(price) || price < 0.01) {
            	jQuery(".wdgk_error_front").text("Please enter valid value!!");
				return false;
            }
		 }
		 if(!jQuery.isNumeric(price))
		 {	
			jQuery(".wdgk_error_front").text("Please enter numeric value !!");	
			  return false;
		 }
		  jQuery('.wdgk_loader').removeClass("wdgk_loader_img");
			setCookie('product_price',price,1);
			setCookie('donation_note',note,2);
					
			  jQuery.ajax({
					url: ajaxurl,
					data: {
						action: 'wdgk_donation_form',
						product_id: product_id,
						price: price,
						note:note,
						redirect_url: redirect_url
					},
					type: 'POST',
					success: function(data){
						var redirect=jQuery.parseJSON(data);
						if(redirect.error == "true"){
							jQuery(".wdgk_error_front").text("Please enter valid value!!");
							jQuery('.wdgk_loader').addClass("wdgk_loader_img");
							return false;
						}else{

						document.location.href=redirect.url;
						}
						
					}
				
			});
		});
		</script>
		<div id="pum-69872" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:69872,&quot;slug&quot;:&quot;signup-test&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-69872&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-69872&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-69872" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="popup-right">
<div class="popup-logo"><img class="alignnone size-medium wp-image-69059" src="https://childrenshealthdefense.org/wp-content/uploads/white-logo-300x84.png" /></div>
<h2>Join the movement to end children’s chronic health epidemics.</h2>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_1'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_1' id='input_51_1' type='hidden' class='gform_hidden'  aria-invalid="false" value='addtozbs' /></li><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium'   placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='05/11/2020' class='datepicker medium mdy datepicker_no_icon'    aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='Subscribe Now'  onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-7832" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:7832,&quot;slug&quot;:&quot;sign-up&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-7832&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:30000,&quot;cookie_name&quot;:[&quot;pum-7832&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-7832" class="pum-container popmake theme-7719 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div class="popup-right">
<div class="popup-logo">
<img src="https://childrenshealthdefense.org/wp-content/uploads/white-logo-300x84.png" class="alignnone size-medium wp-image-69059" />
</div>
<h1>Censorship is hiding us from you.</h1>
<h2>Get important articles and updates on issues critical to children&#8217;s health.</h2>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_51' ><form method='post' enctype='multipart/form-data'  id='gform_51'  action='/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_51' class='gform_fields top_label form_sublabel_below description_below'><li id='field_51_1'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_1' id='input_51_1' type='hidden' class='gform_hidden'  aria-invalid="false" value='addtozbs' /></li><li id='field_51_2'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_51_2'>
                            
                            <span id='input_51_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_51_2_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" placeholder='First Name..'/>
                                                    <label for='input_51_2_3' class='hidden_sub_label screen-reader-text'>First</label>
                                                </span>
                            
                            <span id='input_51_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_51_2_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" placeholder='Last Name..'/>
                                                    <label for='input_51_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
                                                </span>
                            
                        </div></li><li id='field_51_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_51_3' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_51_3' type='text' value='' class='medium'   placeholder='Email..' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_51_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_4' >Date</label><div class='ginput_container ginput_container_date'>
                            <input name='input_4' id='input_51_4' type='text' value='05/11/2020' class='datepicker medium mdy datepicker_no_icon'    aria-describedby='input_51_4_date_format' />
                            <span id='input_51_4_date_format' class='screen-reader-text'>Date Format: MM slash DD slash YYYY</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_51_4' class='gform_hidden' value='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_51_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_51_5' >Source</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_51_5' type='text' value='https://childrenshealthdefense.org/news/vaccine-safety/covid-19-the-spearpoint-for-rolling-out-a-new-era-of-high-risk-genetically-engineered-vaccines/' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_51' class='gform_button button' value='Subscribe Now'  onclick='if(window["gf_submitting_51"]){return false;}  window["gf_submitting_51"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_51"]){return false;} window["gf_submitting_51"]=true;  jQuery("#gform_51").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_51' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='51' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_51' value='WyJbXSIsIjI4ZjY5MzM3MzIyODU1MjIzNGE4MzgwOTJmN2M5N2NlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_51' id='gform_target_page_number_51' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_51' id='gform_source_page_number_51' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 51) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [51, 1]) } ); </script></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-8600" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:8600,&quot;slug&quot;:&quot;home-video-1&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#video1&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8600" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/1_IHuhEi7sQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-8602" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:8602,&quot;slug&quot;:&quot;home-video-2&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#video2&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8602" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/Asvt0-ShL9s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-8606" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:8606,&quot;slug&quot;:&quot;home-video-3&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#video3&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8606" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/4g2IMslFCZE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-8608" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:8608,&quot;slug&quot;:&quot;home-video-4&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#video4&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-8608" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/LE4SZ2UjpHc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-7849" class="pum pum-overlay pum-theme-7719 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:7849,&quot;slug&quot;:&quot;video-popup&quot;,&quot;theme_id&quot;:7719,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;#video-offer-area&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-7849" class="pum-container popmake theme-7719 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><iframe width="100%" height="400" src="https://www.youtube.com/embed/4vkWebSiB1g" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_discount_rules = {"home_url":"https:\/\/childrenshealthdefense.org","admin_url":"https:\/\/childrenshealthdefense.org\/wp-admin\/","ajax_url":"https:\/\/childrenshealthdefense.org\/wp-admin\/admin-ajax.php","show_product_strikeout":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woo-discount-rules/assets/js/woo_discount_rules.js?ver=1.9.5'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/childrenshealthdefense.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_698ead63f2aedaf3eaf4e57ab424674d","fragment_name":"wc_fragments_698ead63f2aedaf3eaf4e57ab424674d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/main.js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/salvatore.min.js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/mmenu.js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/themes/chd-theme/js/popab.js'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/gravityforms/js/datepicker.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//childrenshealthdefense.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1586913288&#038;ver=1.9.2'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.3'></script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var print_data = {"id1173":{"pom_site_css":"https:\/\/childrenshealthdefense.org\/wp-content\/themes\/chd-theme\/style.css","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":".noprint","pom_pause_time":"","pom_close_after_print":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://childrenshealthdefense.org/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'168913135',post:'84943',tz:'-4',srv:'childrenshealthdefense.org'} ]);
	_stq.push([ 'clickTrackerInit', '168913135', '84943' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. You consent to our cookies if you continue to use our website.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://childrenshealthdefense.org/about-us/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzxx4');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

	</body>

</html>
